Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Info Center HTM Fehler

Frage Entwicklung HTML

Mitglied: chanel

chanel (Level 1) - Jetzt verbinden

17.10.2005, aktualisiert 25.07.2008, 9420 Aufrufe, 5 Kommentare

Ich brauche Hilfe bei folgendem Problem:

beim Aufruf des Programmes Tobit Info Center (Version 8.10a) tritt folgender Fehler auf beim Laden der allg. Portalseite:

Zeile: 684
Zeichen: 7
Fehler: 'document.all.divtodo.style' ist Null oder kein Objekt
Code: 0

URL: file://V:\Clients\\Windows\Portal\ger\frame.htm

Soll diese Seiter weiterhin ausgeführt werden?

JA / NEIN ??????

egal welchen Button ich anklicke, die Willkommensseite wird vom Server nicht geladen. Sie bleibt stehen........

"BITTE WARTEN"
(dies ist die Seite) die aufgerufen wird, es müsste doch dann eine Weiterleitung erfolgen auf die Willkommensseite????

Dies tut das Programm aber nicht.

Würde mich über jede Hilfe freuen,

Danke

*euer* CHANEL
Mitglied: hanswurscht
17.10.2005 um 18:49 Uhr
Hi!

Installiere den das InfoCenter auf diesem Client erneut.

Grüße
Bitte warten ..
Mitglied: chanel
18.10.2005 um 08:30 Uhr
habe ich bereits getan.
der fehler bleibt trotzdem weiterhin bestehen.
Bitte warten ..
Mitglied: hanswurscht
18.10.2005 um 13:24 Uhr
Hi!
Könnte es an Zugriffsrechten zu dieser Datei "frame" liegen?
Bitte warten ..
Mitglied: chanel
20.10.2005 um 10:41 Uhr
der fehler ist behoben.
es lag am ordner (aufgaben) der am server nicht angelegt war.

deshalb auch die langen wartezeit beim aufruf des programmes, der nach einen zugriff auf den ordner aufgaben gesucht hatte.

danke.

**euer
chanel
Bitte warten ..
Mitglied: chanel
25.07.2008 um 12:01 Uhr
Hallo Kimbern,

da ich das Problem seit gut drei Jahren gelöst habe, weiss ich das nicht mehr so genau. Leider bin ich auch nicht mehr in dieser Firma beschäftigt und habe daher nichts mehr mit Tobit InfoCenter am Hut. Stöber doch einfach mal im Internet vll findest du ja was passendes, dass dir weiter hilft!

LG, chanel*
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an (1)

Frage von cmmarburg zum Thema Windows 10 ...

Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...