Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Infocenter Client lässt sich installieren, startet aber nicht... *ratlosbin*

Frage Internet

Mitglied: Pizzaschnitzer

Pizzaschnitzer (Level 1) - Jetzt verbinden

18.07.2005, aktualisiert 19:48 Uhr, 12515 Aufrufe, 5 Kommentare

hi.

hab den Tobit David V8 Server installiert. (2003 SBS)
am Server den Client installiert.
Er lässt sich prima starten.
auf dem client installiert, ist man in der Lage den Notifyer zu starten, das Infocenter selbst aber bricht das Starten nach ca 1 sekunde ohne jegliche Meldung ab.

Server -> feste ip-
Client auch.

ich hab schon den Tipp bekommen, die SBS Firewall zu deaktivieren... dies check ich aber nicht so richtig, habe es aber in den Richtlinien deaktiviert. -> keine Änderung des Umstandes.

wie kommts, dass das iC auf dem Server läuft und auch heraussenden kann?
auf dem client am client des servers jedoch nicht. ?

danke schon jetzt für die hilfe.
mfg
Benny
Mitglied: hanswurscht
18.07.2005 um 17:40 Uhr
Hi,

ist Tobit korrekt auf dem Client installiert worden?
Ansonsten installiere das Tobit InfoCenter nochmals als Administrator auf dem Client. Anschließend versuche mal als Administrator Tobit auf dem Client zu öffnen.

Meld Dich wieder, falls das Problem noch existieren sollte.

Grüße
Hanswurscht

Postskriptum: um auf einem XP-Client die Windows-Firewall zu deaktivieren: Systemsteuerung -> Windows Firewall und dort diese deaktiviren. Achte jedoch darauf, falls Du diese benötigen solltest, diese später wieder zu aktivieren und entsprechend anzupassen
Bitte warten ..
Mitglied: tomkn
18.07.2005 um 17:46 Uhr
Hallo,

Tobit installiert 2 Druckertreiber.
Bitte druck mal am Client auf einen der Treiber aus, kommt ein Eingabeformular ? Sendet er ?

Falls nicht, Clientsoftware deinstallieren, neu installieren (als Admin)

HTH
Tom
Bitte warten ..
Mitglied: Phylaken
18.07.2005 um 17:56 Uhr
Hallo Benny,

schau mal im Task-Manager nach, ob dvwin32.exe ausgeführt wird. Es kann sein, dass du schon mehrmals gestartet hast und mehrere Prozesse gleichzeitig laufen ohne das ein Programm ausgeführt wird. Falls ja, kannst du sie ja (auf eigene Verantwortung) beenden.

Danach rufe den Registrierungs-Editor auf und benenne den Schlüssel "...\HKEY_CURRENT_USER\Software\Tobit\Tobit InfoCenter" um, und versuche noch einmal zu starten.

Ich hatte ständig Probleme mit dem Tobit InfoCenter, bis ich das Startlogo abgestellt hatte. Wenn es hochfährt, kannst du das Startlogo unter "Optionen -> Einstellungen -> Ansicht -> Allgemein -> Startlogo abspielen" abschalten.

Vielleicht war es das, viel Glück!
Bitte warten ..
Mitglied: Pizzaschnitzer
18.07.2005 um 19:25 Uhr
also.

hab den server nochmal neu installiert. siehe da.
es geht.

danke allen antworten.

ist eine subscription version, wo ich in 80 tagen entscheiden soll, obs gekauft wird oder nicht.
es geht immerhin um ca 2000 euro... mit isdn controller usw...

mfg
Benny
Bitte warten ..
Mitglied: gooogix
18.07.2005 um 19:48 Uhr
Tobit ist sicher ein gutes Produkt. Gerade die Integration von allen Kommunikationsmöglichkeiten ist sehr gut. Jedoch setzen sie für meinen Geschmack etwas zu viel auf einzelne Nischen (siehe ClipInc oder Anschlussmöglichkeiten von Dutzenden von Webcams) anstatt zu erst zu schauen, dass die Kernsachen laufen und auch Hand und Fuss haben.

Gruss
Udo
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 lässt sich nicht installieren
gelöst Frage von Nuzer2012Exchange Server4 Kommentare

Hallo ! Ich habe ein Problem bei der Installation von Exchange 2013 Standard auf einem Win 2008 R2 Server ...

Server-Hardware
Pfsense lässt sich nicht auf Alixboard installieren
gelöst Frage von mobunsServer-Hardware4 Kommentare

Hallo zusammen, ich versuche gerade auf einem Alixboard das Pfsense System zu installieren. Das bespielen der CF Karte funktioniert, ...

Suse
OpenSUSE 13.1 lässt sich nicht installieren
Frage von fuguSuse3 Kommentare

Moin ihr Linuxer! Ich wollte meinen neuen PC endlich mal mit 'ner SUSE bestücken. Leider komme ich direkt vom ...

Windows 7
Windows 7 lässt sich nicht installieren
gelöst Frage von SculkerWindows 74 Kommentare

Hallo, ich habe hier einen Rechner auf dem Windows 8 installiert war. Als ich ihn bekommen habe war das ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...