Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Infocenter lässt sich an manchen Clients nicht mehr starten!

Frage Microsoft

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

02.07.2007 um 11:02 Uhr, 3875 Aufrufe

Hallo,

ich habe auf einem Server die Tobit Faxware 10 am laufen. Nun ist seit kurzem folgendes Problem beim starten des Infocenters an den Clients aufgetreten.
Und zwar erscheint beim Starten des Infocenters nochmals die Aufforderung dass man den Benutzernamen und das Passwort eingeben soll. Als es noch funktionierte hat Tobit diese Infos aus dem Active Directory geholt und das Infocenter gestartet.
Wenn ich nun die richtigen Benutzernamen und Passwort eintrage versucht Tobit kurz was, danach erscheint aber wieder das Anmeldefenster. Wenn ich auf Abbrechen klicke dann werde ich nochmal dazu aufgefordert meinen DAVID-Server auszuwählen.

Ich habe zuerst mal die Rechte und Zugriffe auf die Tobitfreigabe überprüft. Da stimmt aber alles. Das einzigste was mir aufgefallen ist ist dass man auf die gemappte Freigabe Z:\ nur sehr langsam zugreifen kann. Ist das eventuell ein Timeout-Problem?
DNS habe ich aber korrekt konfiguriert und der Name des Servers wird auch in kurzer Zeit richtig aufgelöst!

Danke für jeden Tipp!
Ähnliche Inhalte
Windows Netzwerk
EXE von Server starten über Client (18)

Frage von Bernd2017 zum Thema Windows Netzwerk ...

Windows 7
gelöst Client-PCs starten langsam (12)

Frage von JensDND zum Thema Windows 7 ...

Exchange Server
Migration von Exchange zu Tobit (5)

Frage von johndoe zum Thema Exchange Server ...

LAN, WAN, Wireless
Script bei starten einer VPN Verbindung mit Checkpoint-VPN Client (2)

Frage von maddig zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...