Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Infocenter lässt sich an manchen Clients nicht mehr starten!

Frage Microsoft

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

02.07.2007 um 11:02 Uhr, 3865 Aufrufe

Hallo,

ich habe auf einem Server die Tobit Faxware 10 am laufen. Nun ist seit kurzem folgendes Problem beim starten des Infocenters an den Clients aufgetreten.
Und zwar erscheint beim Starten des Infocenters nochmals die Aufforderung dass man den Benutzernamen und das Passwort eingeben soll. Als es noch funktionierte hat Tobit diese Infos aus dem Active Directory geholt und das Infocenter gestartet.
Wenn ich nun die richtigen Benutzernamen und Passwort eintrage versucht Tobit kurz was, danach erscheint aber wieder das Anmeldefenster. Wenn ich auf Abbrechen klicke dann werde ich nochmal dazu aufgefordert meinen DAVID-Server auszuwählen.

Ich habe zuerst mal die Rechte und Zugriffe auf die Tobitfreigabe überprüft. Da stimmt aber alles. Das einzigste was mir aufgefallen ist ist dass man auf die gemappte Freigabe Z:\ nur sehr langsam zugreifen kann. Ist das eventuell ein Timeout-Problem?
DNS habe ich aber korrekt konfiguriert und der Name des Servers wird auch in kurzer Zeit richtig aufgelöst!

Danke für jeden Tipp!
Ähnliche Inhalte
Instant Messaging
XMPP: Bundesnetzagentur will hundert Jabber-Clients regulieren (1)

Link von kaiand1 zum Thema Instant Messaging ...

PHP
Bestimmte Dinste auf Klick beeden oder starten? (4)

Frage von bob777 zum Thema PHP ...

Notebook & Zubehör
gelöst Nummernblock in Tastatur lässt sich nicht deaktivieren bei Medion Notebook (10)

Frage von Nilsholgersson zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte