Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Problem beim Öffnen von Mails

Frage Internet E-Mail

Mitglied: tinka2002

tinka2002 (Level 1) - Jetzt verbinden

22.05.2007, aktualisiert 23.05.2007, 8208 Aufrufe, 6 Kommentare

Vorschau ok, geöffnet alles weg

Hallo,

ich arbeite an einem Rechner (Windows 2000) bei dem die Mails in der Vorschau von
Tobit XP (Tobit Info Center XP) richtig dargestellt werden und sich auch öffnen lassen.
Vor einiger Zeit kam ein zweiter Rechner mit Windows XP Professional dazu. Auch hier
konnten die Mails ohne Probleme geöffnet werden.
Seit etwa sechs bis acht Wochen, kann man auf dem XP Rechner die Mails zwar in der
Vorschau sehen, aber wenn man sie öffnet, sind sie leer.
Bis jetzt konnte uns keiner sagen, was wir tun können.
Hier noch ein paar Informationen, soweit ich sie bekommen konnte:
auf dem XP Rechner läuft der Internet Explorer 7
als Server Windows 2000
Uns war aufgefallen, das dieses Problem irgendwann nach einem Microsoft-Update aufgetreten ist.
Vielleicht hat ja jemand von Euch eine Idee.
Vielen Dank schon einmal im voraus.

mfG
tinka2002
Mitglied: nic7575
22.05.2007 um 11:12 Uhr
Tobit hat Probleme mit dem IE 7....wirf ihn runter und installieren den IE 6 wieder....könnte eine Lösung sein
Bitte warten ..
Mitglied: Arch-Stanton
22.05.2007 um 11:36 Uhr
Moin, es gibt von Tobit einen Patch, der behebt das IE7-Problem. Mußt aber aufpassen, daß Du den für Deine Version passenden patch herunterlädst.

Gruß, Armin
Bitte warten ..
Mitglied: tinka2002
22.05.2007 um 13:27 Uhr
Hallo Armin,

Patch wurde installiert, hat das Problem aber nicht beseitigt.
Hast Du noch eine andere Idee, denn ich bin ziemlich ratlos.

mfg Tina
Bitte warten ..
Mitglied: nic7575
22.05.2007 um 13:34 Uhr
Hallo Armin,

Patch wurde installiert, hat das Problem
aber nicht beseitigt.
Hast Du noch eine andere Idee, denn ich bin
ziemlich ratlos.

mfg Tina

Deinstalliere den IE 7 !!!! Bei mir hat der Patch auch nix gebracht
Bitte warten ..
Mitglied: Arch-Stanton
22.05.2007 um 13:37 Uhr
Hallo Tina,

dann vielleicht mal den IE7 deinstallieren, wie mein Vorredner vorgeschlagen hat.

Hast du den Tobitserver nach dem Einspielen des patches neu gestartet? Hmmh, wenn ja, dann lösche einfach IE7. (Vorsicht, wenn zu viele Verknüpfungen den IE7 benötigen).


Lässt sich das Problem nicht lösen, so schick mir doch mal die Tobitversionsbezeichnungen, ich frage dann mal beim Tobitsupport (bin da registriert).

Gruß, Armin
Bitte warten ..
Mitglied: tinka2002
23.05.2007 um 09:18 Uhr
Hallo Armin, hallo nic7575,

vielen Dank für Eure Hilfe. Ich habe den IE7 entfernt und den IE6 installiert und jetzt sind die Mails wieder richtig lesbar. Ihr wart echt klasse.
mfG Martina
Bitte warten ..
Ähnliche Inhalte
E-Mail
Spezialist Tobit Mailserver gesucht (5)

Frage von FM28880 zum Thema E-Mail ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Outlook & Mail
Fehler beim Öffnen einer verschlüsselten Mail (3)

Frage von ingoue zum Thema Outlook & Mail ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Neue Wissensbeiträge
Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (18)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows 7
Abbruch bei Brennvorgang (14)

Frage von Simulant zum Thema Windows 7 ...