Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit V 8.1 - Datei nicht gefunden

Frage Internet E-Mail

Mitglied: Josef2005

Josef2005 (Level 1) - Jetzt verbinden

24.07.2007 um 20:20 Uhr, 3464 Aufrufe

Hallo,

wir haben Tobit in Version 8.10 im Einsatz und Probleme beim E-Mailversand.

Fotos, welche in einem freigegebenen Serverordner liegen, wollten wir an drei Empfänger versenden.
Für jeden Empfänger wurde eine neue Mail erstellt, da der Mailtext bzw. der Informationsinhalt für die Empfänger unterschiedlich ist und die Fotos wurden der Mail angehangen.

Bei zwei Empfängern wurde die Mail korrekt übertragen. Beim dritten Empfänger wird die Mail nicht versendet und als Fehlermeldung "Dateianhang nicht gefunden" ausgegeben.

Die Datei wurde nicht verschoben und auch nicht gelöscht.

Ein erneuter Versuch an den dritten und einen weiteren Empfänger ergab, dass nur beim dritten Empfänger die Mail nicht versendet wird. Die Empfängeradresse ist korrekt und wurde bereits bei früheren Mails verwendet. Ein Versand ohne Anhang an diese Adresse funktioniert.

Die Fotos vom Server auf die lokale Festplatte kopieren und anschließend zu versenden, führte zu keinem Erfolg und es wird die gleiche Fehlermeldung ausgegeben.

Über einen Tipp würde ich mich freuen.

Josef
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 OST Datei Kontakte wiederherstellen (7)

Frage von Nik1337 zum Thema Outlook & Mail ...

Outlook & Mail
Office 2013 Schwarze Balken in Datei verknüpfungen (3)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Batch & Shell
Per Batch eine XLS-Datei in eine TXT-Datei umwandeln (5)

Frage von skiing69 zum Thema Batch & Shell ...

Windows 7
Gesperrte OneDrive Datei lässt sich nicht löschen (3)

Frage von malika zum Thema Windows 7 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (12)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Server
Druck wird nicht erlaubt (10)

Frage von daquick zum Thema Windows Server ...