Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit V8 kann keine Mails versenden

Frage Netzwerke

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

11.10.2004, aktualisiert 02.11.2004, 6427 Aufrufe, 5 Kommentare

Mails landen nicht im Versand, verschwinden im Nirgendwo, auch im Ausgangsprotokoll ist nichts drin

Server läuft unter WindowsXP
Mitglied: kriebgui
14.10.2004 um 08:08 Uhr
Hi,

Ich kenne folgende Schwierigkeit von der Version 6.0: Wenn Dein Benutzer unter Windows Admin Rechte hat, laden die Mails, Faxe nicht in Deinem Benutzerarchiv sondern in dem des Admins

Gruß
Guido
Bitte warten ..
Mitglied: danix
29.10.2004 um 20:02 Uhr
Ja entweder das oder du hast keine ausreichenden Rechte auf den Versandordner - prüfe mal die Rechte auf den Ordner David\Faxware\Out\APi

Gruß
Daniel
Bitte warten ..
Mitglied: tzippi
31.10.2004 um 18:01 Uhr
Konnte den Fehler beheben mit Hilfe von Tobit, es war der Dienst nicht mehr aktiv.
Bitte warten ..
Mitglied: danix
01.11.2004 um 17:28 Uhr
ja sorry auf so eine Idee bin ich nicht gekommen da dies ja Grundvorraussetzung ist
Bitte warten ..
Mitglied: tzippi
02.11.2004 um 05:57 Uhr
wie das verlohren gehen konnte weiß ich aber auch nicht. muß eingetragen sein in File scan services
Bitte warten ..
Ähnliche Inhalte
E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Groupware
Newsletter Mails vom Webserver oder Mailserver versenden? (10)

Frage von Lakatusch zum Thema Groupware ...

E-Mail
Spezialist Tobit Mailserver gesucht (5)

Frage von FM28880 zum Thema E-Mail ...

E-Mail
Automatische E-Mails verzögert versenden (12)

Frage von typischAndy zum Thema E-Mail ...

Neue Wissensbeiträge
Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (17)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows 7
Abbruch bei Brennvorgang (12)

Frage von Simulant zum Thema Windows 7 ...