Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit verlangt plötzlich Login?

Frage Microsoft Windows Server

Mitglied: Steff99

Steff99 (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 01.02.2007, 4656 Aufrufe, 2 Kommentare

Tobit V8 verlangt plötzlich an Client ein Login.

Hallo zusammen,

ich habe ein Problem mit einem Tobit-Client, dass mir nicht ganz eingängig ist:
Seit einigen Tagen verlangt Tobit an einem Client beim Start des InfoCenters ein Login, es wird also nicht mehr automatisch das Windows-Login benutzt, wie zuvor. Es wurde weder am Client noch am Server (SBS 2003) etwas geändert.
Zeitweilig kommt es uch vor, dass der betreffende Client nicht korrekt die Serverlaufwerke mounted (per Serveranmeldeskript) - ein manuelles mounten funktioniert dann auch nicht wg angebl. zu wenig Rechten. Hat jemand eine Idee?

Der Fehler trat erst auf, nachdem der Server vor einigen Tagen mal einen Netzwerkfehler nach einem reboot anzeigte und ich über diesen client versuchte, ob ich ins Netz komme. Hab ich mir da irgendeine ID oder ein routing verbogen?

Ich bin leider noch relativ neu in der Server Administartion, benötige daher hier mal Eure Erfahrung.

PS Komplette deinstallation des Tobit (auch Registry manuell gesäubert) und neuinstallation brachten nichts.
Mitglied: hanswurscht
31.01.2007 um 23:06 Uhr
Grüß Dich,

so wie sich das anhört, liegt es am Client und nicht am Tobit.
Du könntest mal den Client aus der Domäne nehmen und dann nochmal in die Domäne aufnehmen.
Was für einen Netzwerkfehler hatte denn Dein Server?

Viele Grüße
Bitte warten ..
Mitglied: Steff99
01.02.2007 um 08:11 Uhr
Prima, das hat geklappt - der Fehler war, dass ich ihn über eine remoteverbindung mit aktivem vpn tunnel rebootete, wobei dieser nach dem neustart wieder durch den remoteclient etabliert wurde, was wohl alle anderen verbindungen durcheinanderbrachte.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 verlangt Kennwort (6)

Frage von galnar zum Thema Outlook & Mail ...

Exchange Server
Migration von Exchange zu Tobit (5)

Frage von johndoe zum Thema Exchange Server ...

Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst LAN Plötzlich langsam (12)

Frage von KodaCH zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
Jeden morgen Internet-Probleme (32)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (19)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...