Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

TOBIT versendet E-Mails mit 10 Leerzeilen...

Frage Hardware

Mitglied: Playmobil-87

Playmobil-87 (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 12.10.2007, 2856 Aufrufe, 1 Kommentar

Ich habe folgendes Problem bei einem Kunden:

Der Kunde verwendet eine Software(emis), in der ein E-Mail Modul integriert ist, mit einer Schnittstelle zu Tobit.
Wenn dieser eine E-Mail aus Diesem Programm sendet, so sendet TOBIT Sie ganz normal , doch der Text beginnt erst nach der 10. Zeile (noch vor der Anrede).
In der Vorschau in dem Programm ist diese Mail auch noch ganz nocrmal, bis sie an TOBIT übergeben wird.
Die Konfiguration des Programms ist richtig auf TOBIT eingestellt.

Ist ein Ähnliches Problem mit anderen Programmen bezüglich TOBIT aufgetreten??
ich bin für jede(halbwegs sinnvolle) Antwort dankbar

270994a7121d13839f6370eb0d61623d-tobit - Klicke auf das Bild, um es zu vergrößern
Mitglied: Playmobil-87
12.10.2007 um 16:45 Uhr
Wurde behoben, war ein Fehler des Programms.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server versendet keie Mails mehr (9)

Frage von KellogsFR zum Thema Exchange Server ...

Exchange Server
gelöst User versendet Mails, kommen als "Postmaster im Auftrag von User" an (10)

Frage von Colisspo zum Thema Exchange Server ...

Hyper-V
gelöst RemoteFX-GPU für Windows 7 auf einem Windows 10 Host (6)

Frage von dohlemann zum Thema Hyper-V ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (13)

Frage von sysbone zum Thema Zusammenarbeit ...