Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Ton zu hören

Frage Multimedia Audio

Mitglied: crosuperstar

crosuperstar (Level 1) - Jetzt verbinden

11.09.2005, aktualisiert 20:42 Uhr, 6391 Aufrufe, 10 Kommentare

Hallo!

Leider höre ich über Kopfhörer und Lautsprecher keinen Sound. Der Treiber ist installiert.

Kann mir jemand helfen?
Mitglied: ybBln
11.09.2005 um 12:48 Uhr
Hm... anhand der umfassenden Infos würde ich mal vorschlagen:

- lauter stellen
- Klinkenstecker einstecken
- mal das Ohr ganz dicht ans Mikrofon halten, vielleicht kommt da was raus
- Kopfhörer aufsetzen
- Oropax entfernen
- der Katze das Durchbeissen des Kabel untersagen
- Computer anschalten
- einen Sound anbspielen
- ...

okay, es gibt keine dummen Fragen, nur dumme Antworten und meine ist sicher solch eine - aber etwas mehr Informationen könnten es schon sein. Das ist so ähnlich, wie mein Sohn, der am Telefon nickt, anstatt "ja" zu sagen.
Gruß - ybBln
Bitte warten ..
Mitglied: crosuperstar
11.09.2005 um 12:53 Uhr
wenn ich ein lied hören möchte, höre ich über die köpfhörer nichts, aber wenn ich das kopfhörerkabel in den Mikrofonanschluss stecke höre ich was. Komisch, oder?
aber mit den lautsprechern geht gar nichts, obwohl sie neu sind.
Bitte warten ..
Mitglied: ybBln
11.09.2005 um 13:40 Uhr
Hast Du Aktivlautsprecher? Haben diese jemals funktioniert? Manchmal gibt es eine vierte Buchse für die Eingänge von Aktivlautsprechern, weil der Pegel auf dem Kopfhörerausgang zu hoch ist.
Was hörtest Du, als Du die Kopfhörer in die Mikrofonbuchse gesteckt hast? Kurz ein Knacken/Knirschen beim Einstecken und dann Ruhe? Oder das, was rauskommen sollte?
Was sagt denn das Handbuch, welche Buchse die Kopfhörerbuchse ist?
Gruß - ybBln
Bitte warten ..
Mitglied: crosuperstar
11.09.2005 um 14:43 Uhr
Wenn ich die Kopfhörer in die Mikrofonbuchse stecke höre ich alles ganz normal, Musik etc. Aber bei der Lautsprecherbuchse kommt nichts auch beim reinstecken, kein knirschen gar nichts.
Bitte warten ..
Mitglied: ybBln
11.09.2005 um 15:03 Uhr
Was sagt denn das Handbuch, welche Buchse
die Kopfhörerbuchse ist?

Was sagt´s denn nu?
Bitte warten ..
Mitglied: crosuperstar
11.09.2005 um 17:37 Uhr
im handbuch steht das die grüne buchse für lautsprecher und kopfhörer ist. bei mir funktionier das nicht. ich muss die mikrobuchse nehmen die rot ist!!!
Bitte warten ..
Mitglied: Mitchell
11.09.2005 um 18:52 Uhr
Es ist zwar nicht unbedingt sehr wahrscheinlich, aber ich hätte da doch mal einen "Mini-Einwand"

Was ist denn, wenn jemand im Werk einfach kurzerhand die Buchsen vertauscht hat? So ausversehen beim "Montieren".

Steck doch mal das Micro in den Ausgang für die Boxen und versuch mal, was aufzunehmen oder so.

Mit freundlichen Grüßen

Mitchell

PS: Fehler passieren auch den Leuten im Werk ^^
Bitte warten ..
Mitglied: crosuperstar
11.09.2005 um 20:14 Uhr
Das kann nicht sein, das ist erst vor kurzem so.
Bitte warten ..
Mitglied: crosuperstar
11.09.2005 um 20:18 Uhr
Ich hatte letztes Jahr den Blaster Wurm, kann es vielleicht etwas damit zu tun haben?
Seit dem kann ich nur über die Mikrobuchse Musik hören. Vorher war alles normal.
Bitte warten ..
Mitglied: ybBln
11.09.2005 um 20:42 Uhr
Nein, der Blaser-Wurm hatte andere Funktionen. Es ist aber nicht auszuschließen, dass Dein System nach der Entfernung des Blasers sauber ist.

Dass dies jedoch dafür verantwortlich ist, halte ich für ausgeschlossen. Maximal gab es mal einen Virus, der das BIOS dazu gebracht hat, bei einigen Rechnern eine Melodie abzuspielen...
Dass dieselbe Buchse, die heute Ausgang ist, vor Wochen als Mikrofoneingang funktioniert hat und umgekehrt, halte ich für ausgeschlossen.
Das Einstecken eines Mikrofons am mutmaßlichen Ausgang ist für manch ein Mikrofon, sollte es tatsächlich der Ausgang sein, das Ende, also nur mit einem Mikro versuchen, das kaputt gehen darf.
Gruß - ybBln
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Audio
Internet Datenverbrauch für Internetradio hören (2)

Frage von trendiendi zum Thema Audio ...

Windows 10
gelöst Windows 10 Ton kratzig (4)

Frage von Windows10Gegner zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...