Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ton plötzlich weg.

Frage Multimedia Audio

Mitglied: Matze

Matze (Level 1) - Jetzt verbinden

06.09.2008, aktualisiert 07.09.2008, 4446 Aufrufe, 9 Kommentare

Wenn ich die Musik etwas zu laut aufdrehe ist der Ton meiner Anlage, die an den PC angeschlossen ist, plötzlich weg.
Auch bei Filmen ist das so.

Ich habe eine Stereoanlage der älteren Generation (ca. 20 Jahre alt)
Diese ist für 2 Boxen gedacht.
Habe aber 4 daran angeschlossen, was auch super klappt.
Nur als ich vor kurzem mal etwas lauter die Musik, und ein paar tage später bei einem Film etwas lauter aufgedreht habe, war der Ton plötzlich weg.
Die Anlage an sich lief aber immer noch weiter, als sei nichts passiert.
Die Balken auf dem Display die hoch und runtergehen, (bin kein fachmann!)gingen weiterhin hoch und runter.
Woran könnte mein Problem liegen?
Am Alter der Anlage?
An der dicke der Kabel der Boxen?
Eigentlich ist die Anlage für wesentlich höhere Lautstörken gedacht.
Drehe das rad meist nur bis zu nem Viertel auf, also ne 90° Drehung und trotzdem ist manchmal der Ton weg.
Falls es was hilft, der Ton ist meist weg wenns bei Filmen zu Action-Szenen kommt (Explosionen, Schießereien) und was die Musik betrifft meist dann, wenn der Bass beansprucht wird.

Freue mich über jede Antwort, die mir weiterhelfen könnte.
Mitglied: intel386
06.09.2008 um 13:39 Uhr
Ich würde sagen die kondensatoren der endstufe haben fertig...

hilft nur eins kiste auf werte ablesen (kapazität und spannung) ggf die größe messen und neue bestellen.
Bitte warten ..
Mitglied: Matze
06.09.2008 um 17:08 Uhr
Ich verstehe nur Bahnhof :P
Wie gesagt, ich kenne mich kaum aus.
Muss ich das Ding dafür aufschrauben oder wie?
Ich glaube aber kaum, dass es sich lohnt noch allzu viel Geld in das Teil zu stecken....
Bitte warten ..
Mitglied: intel386
06.09.2008 um 17:31 Uhr
ja du musst das Ding zum Austauschen der Kondensatoren aufschreuben.

Kondensatoren sind meist große zylinderförmige schwarze Teile, sollten in deinem Fall mind. 2 sein wenn nicht sogar 4.

zum Preis kann ich nur sagen je nach Kapazität und Hersteller 20-80€ / Stk

wenn sie keine schwarze Abdekung haben, sodas du das Aluminium siehst "eingeschnittenes kreutz" dann kannst du schauen ob sie oben eine Beule haben und ausgelaufen (elektrolyt) sind.

http://upload.wikimedia.org/wikibooks/de/thumb/6/63/Kondensator_Defekt_ ...
Bitte warten ..
Mitglied: Matze
06.09.2008 um 18:52 Uhr
die Anlage besteht aus mehreren EInzelnen Decks.
In welchem finde ich die Teile?
In dem, in welchem die verschiedenen Anschlüsse dran sind?
Lohnt sich das denn noch?
Ist zwar ne Anlage von Sony, aber ich denke, dass ich für 40€ aufwärts mir dieselbe oder sogar noch was besseres bei eBay ersteigern könnte.
Bitte warten ..
Mitglied: intel386
06.09.2008 um 19:10 Uhr
du findest die kondenstatoren im verstärker teil... also dort wo dein cd deck usw angeschlossen wird
also dort wo du auch z.b. laut und leiser machst

zum preis kann man so nicht viel sagen, da es von kondensator abhängt. kannst auch welche von fürn 5er bekommen oder teure goldcaps mit geringer impedanz usw. für 300€
Bitte warten ..
Mitglied: Matze
07.09.2008 um 09:53 Uhr
Notfalls müsste ich mir halt ne neue Anlage kaufen.
Wäre halt dann gut, wenn ich die Boxen weiterbenutzen könnte.
Kann mir jemand ein Modell, kann ruhig älter sein, empfehlen, bei dem ich Suroundsound on/off und DBFB on/off einstellen kann?
Sprich trotz nur 4 Boxen nen tollen Suroundklang + guten Bass habe?
Am liebsten wäre mir wieder ein Modell von Sony, welches ich günstig bei ebay ersteigern könnte, also nix neues und nix teures....
Die alten sind meiner Meinung nach sowieso die besten =)
Bitte warten ..
Mitglied: intel386
07.09.2008 um 13:59 Uhr
Also es gibt ja viele HomeTheater Systeme die, die ich dir aus eigenener Erfahrung nennen könne sind die 3 von Yahmaha.

Hier den RXV 863 oder eine nummer kleiner RXV 650 sollte es auch bei ebay geben.
http://www.amazon.de/Yamaha-RX-V-Heimkino-Receiver-titan/dp/B00172JVJQ/ ...
und meinen Neusten den ich nicht wieder hergeben möchte den
Yamaha RX-V 3800
http://www.amazon.de/exec/obidos/ASIN/b0018bjvlo/geizhalspre03-21/ref=n ...

dazu noch ein 7.1 System von Canton (Ergo Serie)..... ist der Traum kann ich dir sagen.
Bitte warten ..
Mitglied: Matze
07.09.2008 um 16:39 Uhr
Ich will nur 4 Boxen dran ham keine 8 =)
Und nunja preislich ist das etwas hoch angesetzt.... :P
Bitte warten ..
Mitglied: intel386
07.09.2008 um 16:47 Uhr
mhh ja mit dem Preis ist wohl wahr


Dann schau dochmal bei eBay ob du dein Model da noch findest.
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Xerox 6600dn erkennt Toner nicht (3)

Frage von supertux zum Thema Drucker und Scanner ...

Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

Off Topic
Gewicht Toner sp c310he leer - voll - RICOH (4)

Frage von SysAdm81 zum Thema Off Topic ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(2)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

Windows Server
Seit IP Umstellung DC DNS Fehler (14)

Frage von Yaimael zum Thema Windows Server ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (14)

Frage von Voiper zum Thema Weiterbildung ...

Ausbildung
Sinnvolles Einstiegsgehalt für FiSi nach der Ausbildung (13)

Frage von nutzername1 zum Thema Ausbildung ...