Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Ton, obwohl die Soundkarte in Ordnung ist

Frage Microsoft Windows Tools

Mitglied: Netzproblemi

Netzproblemi (Level 1) - Jetzt verbinden

03.07.2006, aktualisiert 20:59 Uhr, 4194 Aufrufe, 6 Kommentare

Auf meinem Rechner ist XP Prof installiert und wenn ich mal Musik hören möchte dann höre ...

... ich nur ganz schwach welche. Die Einstellungen in der Systemsteuerung sind ok und das Problem trat auch plötzlich auf. Wer weiss Rat?
Mitglied: Leibeigener
03.07.2006 um 08:10 Uhr
haste mal den treiber aktualisiert? is denn der ton an? sind die boxen vielleicht kaputt? einfach mal kopfhörer dran hängen!
Bitte warten ..
Mitglied: leknilk0815
03.07.2006 um 08:29 Uhr
Hi,
falls Du Aktiv- Boxen hast:
zieh mal den Stecker aus der Karte, dreh die Boxen voll auf und fasse mit dem Finger an die Spitze des Steckers, es sollte dann ein relativ lauter Brummton aus einem Lautsprecher zu hören sein, so weißt Du schon mal, ob die Boxen OK sind.
Falls keine Aktiv- Boxen, Kopfhörer testen (wie oben beschr.)

Gruß - Toni

P.S.: grade noch drangedacht - Boxen an einen Diskman oder so anstecken, so kannst Du sowohl Aktiv als auch Passiv Boxen testen
Bitte warten ..
Mitglied: Grmlrckr
03.07.2006 um 09:18 Uhr
Läuft der Windows-Audio-Dienst?
Bitte warten ..
Mitglied: Netzproblemi
03.07.2006 um 15:47 Uhr
Problem gelöst! Keiner eurer Tipps funktionierte. Daraufhin habe ich den Wiederherstellungspunkt von vorgestern aktiviert und siehe da, ich höre wieder meine Musi.
Bitte warten ..
Mitglied: leknilk0815
03.07.2006 um 19:11 Uhr
Du hast auch nichts davon geschrieben, daß Du vorgestern die Kiste umkonfiguriert hast, oder warum gibts von diesem Datum einen Wiederherstellungspunkt??

("und das Problem trat auch plötzlich auf") - (grins)

Gruß - Toni
Bitte warten ..
Mitglied: Netzproblemi
03.07.2006 um 20:59 Uhr
neee neee - ich hatte nichts am system gemacht!! - Trotzdem lieben DANK.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Hyper-V
Clients in Hyper-V lizenztechnisch so in Ordnung? (4)

Frage von tn2k16 zum Thema Hyper-V ...

Windows 10
gelöst Windows 10 Ton kratzig (4)

Frage von Windows10Gegner zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...