Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Ton, obwohl die Soundkarte in Ordnung ist

Frage Microsoft Windows Tools

Mitglied: Netzproblemi

Netzproblemi (Level 1) - Jetzt verbinden

03.07.2006, aktualisiert 20:59 Uhr, 4220 Aufrufe, 6 Kommentare

Auf meinem Rechner ist XP Prof installiert und wenn ich mal Musik hören möchte dann höre ...

... ich nur ganz schwach welche. Die Einstellungen in der Systemsteuerung sind ok und das Problem trat auch plötzlich auf. Wer weiss Rat?
Mitglied: Leibeigener
03.07.2006 um 08:10 Uhr
haste mal den treiber aktualisiert? is denn der ton an? sind die boxen vielleicht kaputt? einfach mal kopfhörer dran hängen!
Bitte warten ..
Mitglied: leknilk0815
03.07.2006 um 08:29 Uhr
Hi,
falls Du Aktiv- Boxen hast:
zieh mal den Stecker aus der Karte, dreh die Boxen voll auf und fasse mit dem Finger an die Spitze des Steckers, es sollte dann ein relativ lauter Brummton aus einem Lautsprecher zu hören sein, so weißt Du schon mal, ob die Boxen OK sind.
Falls keine Aktiv- Boxen, Kopfhörer testen (wie oben beschr.)

Gruß - Toni

P.S.: grade noch drangedacht - Boxen an einen Diskman oder so anstecken, so kannst Du sowohl Aktiv als auch Passiv Boxen testen
Bitte warten ..
Mitglied: Grmlrckr
03.07.2006 um 09:18 Uhr
Läuft der Windows-Audio-Dienst?
Bitte warten ..
Mitglied: Netzproblemi
03.07.2006 um 15:47 Uhr
Problem gelöst! Keiner eurer Tipps funktionierte. Daraufhin habe ich den Wiederherstellungspunkt von vorgestern aktiviert und siehe da, ich höre wieder meine Musi.
Bitte warten ..
Mitglied: leknilk0815
03.07.2006 um 19:11 Uhr
Du hast auch nichts davon geschrieben, daß Du vorgestern die Kiste umkonfiguriert hast, oder warum gibts von diesem Datum einen Wiederherstellungspunkt??

("und das Problem trat auch plötzlich auf") - (grins)

Gruß - Toni
Bitte warten ..
Mitglied: Netzproblemi
03.07.2006 um 20:59 Uhr
neee neee - ich hatte nichts am system gemacht!! - Trotzdem lieben DANK.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
VPS - Remotedektopverbindung - Audio - Soundkarte (1)

Frage von andisausp zum Thema Exchange Server ...

Drucker und Scanner
Xerox 6600dn erkennt Toner nicht (3)

Frage von supertux zum Thema Drucker und Scanner ...

Drucker und Scanner
Xerox Phaser 7100 Entering Service Diagnostics (1)

Frage von akae11 zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...