Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Toshiba Tecra S4 Bootproblem - Safeguard Easy 3.10.2 - Win XP SP3

Frage Microsoft Windows Tools

Mitglied: LilHornet

LilHornet (Level 1) - Jetzt verbinden

26.08.2009, aktualisiert 18.10.2012, 4648 Aufrufe, 2 Kommentare

Hallo Miteinander,

ich habe eine Frage bezüglich Win XP SP3 im Zusammenspiel mit SafeGuard Easy 3.10.2 (ich weiß, die Version ist etwas älter). Eigentlich funktioniert auch alles, jedoch nur mit einem kleinen Schönheitsfehler, dem Systemstart:

Die Software ist natürlich auf einem Laptop installiert (Toshiba Tecra S4). Man schaltet den Lappi ein und das Toshiba Startbild erscheint unten ist die Auswahl für die Bootmöglichkeiten zu sehen, aber es passiert nichts. Das Gerät bleibt so stehen. Drückt man Strg-Alt-Entf gehts weiter, der SafeGuard Schirm kommt und XP wird geladen, alles ohne Probleme. Dieser Fehler tritt nach Aussage des Nutzers erst auf, seitdem das SafeGuard installiert ist, darum gehe ich eigentlich nicht davon aus, dass es ein Hardwareseitiges Problem ist. Bei einem Neustart des Lappis ist gibt es auch keine Probleme....

Hat jemand schon ähnliche Erfahrungen gemacht? Jegliche Ideen die bei der Lösungsfindung helfen könnten sind gern willkommen! Bitte seht aber davon ab mich nur auf eine aktuellere Version von SafeGuard zu verweisen...

Vielen Dank
Mario
Mitglied: TsukiSan
27.08.2009, aktualisiert 18.10.2012
Hallo Lilhornet,

eventuell liegt es aber doch an deiner Version von Safeguard und deinem Hardwarestand; sprich dein Laptop. Ist der auch schon mit CorelDuo-Prozessor? Dann versuch eine neuere Version von Safeguard zu bekommen.
Schau mal hier. Vor 2 Jahren schon Probleme mit Safeguard und deiner Version:

http://www.administrator.de/forum/probleme-mit-safeguard-easy-62845.htm ...

Gruß
Tsuki
Bitte warten ..
Mitglied: LilHornet
27.08.2009 um 12:09 Uhr
Hi Tsuki,

vielen Dank für Deine Antwort. Ja, es ist bereits ein DualCore... Ja klar, ne neue Version wär schon nicht schlecht. Ich würde es lediglich gern mit der bestehenden Version lösen... :o)

Jemand noch eine Idee?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Peripheriegeräte
Acer Aspire Switch 10 mit WIN 10 PEN problem (6)

Frage von killtec zum Thema Peripheriegeräte ...

Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Netzwerkmanagement
gelöst SSH bei einem Cisco Switch SF200 24P 24-Port 10 100 PoE Smart Switch aktivieren (12)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...