Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

TP-Link WLAN Router einbinden in aktuelle Sophos Firewall

Frage Sicherheit Firewall

Mitglied: EinIdiot

EinIdiot (Level 1) - Jetzt verbinden

03.12.2014, aktualisiert 13:25 Uhr, 2306 Aufrufe, 4 Kommentare, 2 Danke

Servus!


Wir haben jetzt eine neue Sophos Firewall, die unseren Uraltmüll endlich abgelöst hat. Leider gibts jetzt das Problem, dass die beiden TP-Link Router (die nur die Funktion als AP haben) auf den Handys keine Verbindung in´s Internet herstellen können. Mit welchen Einstellungen könnte ich das beheben? Sitzen im Tal und der Handyempfang ist grottig. Wäre schön, wenn es wieder klappen würde - ohne den Zukauf der teuren Sophos APs. Danke!
Mitglied: Pjordorf
LÖSUNG 03.12.2014, aktualisiert um 13:25 Uhr
Hallo,

Zitat von EinIdiot:
dass die beiden TP-Link Router (die nur die Funktion als AP haben)
Sind diese als Router angeschlossen oder als Bridge/AP? Können die den WAN Port als Ethernet Bridge zu ihren internen Radios? Und ja, du kannst jeden x-beliebigen AP auch an deine Sophos UTM dranpappen. Kommt einzig auf die Konfiguration aller Geräte sowie wo welche Kabel stecken drauf an...

ohne den Zukauf der teuren Sophos APs. Danke!
Die sind nicht zwingend nötig und die UTM sperrt sich nicht gegen Fremdanbieter....

Gruß,
Peter
Bitte warten ..
Mitglied: EinIdiot
03.12.2014 um 13:03 Uhr
Hallo Peter

Whups, hab zu voreilig ge-/verklickt. Erstmal Danke für Deine Antwort. Es handelt sich dabei um TP-Link TL-WR841ND Geräte. Denke, man könnte es auch mit der Werkssoftware so einstellen. Muss da irgendwas eingestellt werden was DNS angeht? Bin leider ein Laie.

Danke und Gruß,
Dani
Bitte warten ..
Mitglied: colinardo
LÖSUNG 03.12.2014, aktualisiert um 13:25 Uhr
Hallo Dani,
Zitat von EinIdiot:
Whups, hab zu voreilig ge-/verklickt.
das kannst du wieder ändern
Geräte. Denke, man könnte es auch mit der Werkssoftware so einstellen. Muss da irgendwas eingestellt werden was DNS
angeht? Bin leider ein Laie.
in diesem Tutorial steht alles Schritt-für-Schritt was du wissen musst in Abschnitt 3
Alternative 3: Ein Router aktiv und 2ter Router nur als WLAN Accesspoint

Grüße Uwe
Bitte warten ..
Mitglied: EinIdiot
03.12.2014 um 13:25 Uhr
Super, dann probiere ich das die Tage aus. Vielen herzlichen Dank an Euch beide!!!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
TP-Link Router VPN Verbindung Router Oberfläche nicht erreichbar (3)

Frage von D46505Pl zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Wlan Router als Acess Point verwenden (3)

Frage von Interception zum Thema LAN, WAN, Wireless ...

Switche und Hubs
TP Link SFP Ports Speziell Konfigurieren? (11)

Frage von roeggi zum Thema Switche und Hubs ...

DSL, VDSL
gelöst TP-Link ER6020 und Telekom Business (7)

Frage von mmovchin zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (27)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Microsoft Office
Outlook 2016 in Ordneransicht starten - GPO (8)

Frage von D-Line zum Thema Microsoft Office ...

Outlook & Mail
Outlook Suche liefert kein Ergebnise mehr (8)

Frage von Bjoern-B zum Thema Outlook & Mail ...