Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Transfer von Mails zum Exchange2007 sehr langsam

Frage Microsoft Exchange Server

Mitglied: Bommel1302

Bommel1302 (Level 1) - Jetzt verbinden

09.11.2011 um 11:50 Uhr, 3186 Aufrufe, 3 Kommentare

Hallo zusammen,

seit kurzem habe ich das Problem, das von allen Clients der Mailversand über den Exchange sehr lange braucht.
Normalerweise war die Mail für wenige Sekunden im Postausgang. Jetzt dauert es teilweise Minuten bis die Mail an den Exchange übermittetlt ist.
Der Datentransfer über das Netzwerk ist ok.
Es handelt sich um einen SBS2008 und Windows7Pro Clients.


Gruß Marcel
Mitglied: keine-ahnung
09.11.2011 um 12:11 Uhr
Auch Hallo,

bevor das hier in Kaffeesatzleserei ausartet, kannst Du das eventuell noch ein wenig genauer spezifizieren? Was ist passiert, bevor der Mailtransport so langsam geworden ist? Neue Sicherheitssoftware oder grösseres update? Hast Du mal den NIC des Servers und den Switch gecheckt? Gibt es Auffälligkeiten im logfile des Server (auch mal in der Rubrik Exchange und SBS schauen) bzw. in den logfiles der clients?

LG, Thomas
Bitte warten ..
Mitglied: DerWoWusste
09.11.2011 um 12:48 Uhr
Moin.

Wir hatten dies Verhalten mal, nachdem wir die LCR am Exchange aktiviert hatten (LCR=kontinuierliche Replikation der Datenbank).
Bitte warten ..
Mitglied: Bommel1302
26.11.2011 um 23:18 Uhr
Das Problem ist gelöst. Es lag am Kaspersky for Exchange. Der Dienst ist ständig abgestürtzt. Es half nur die Deinstallation.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
über Wlan keine Anhänge mailen u. Netzwerkdrucker langsam (9)

Frage von i-projekt zum Thema LAN, WAN, Wireless ...

Windows Update
gelöst WSUS Update Downloads sehr langsam (17)

Frage von hannsgmaulwurf zum Thema Windows Update ...

Netzwerke
gelöst Netzwerkzugriff langsam (5)

Frage von slansky zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...