Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Treiber hat einen Controllerfehler auf Device Ide IDEPort0 gefunden

Frage Microsoft Windows 7

Mitglied: FastEthernet

FastEthernet (Level 1) - Jetzt verbinden

22.07.2014 um 16:34 Uhr, 8375 Aufrufe, 4 Kommentare

Hallo erstmal,

ich habe folgendes problem, bei einem Lenovo Think Centre 91Z, W7 X64, erscheint seit kurzem die Fehlermeldung
Quelle: atapi ID: 11 , Der Treiber hat einen Controllerfehler auf \Device\Ide\IDEPort0 gefunden.

Das System wird erst sehr langsam und fängt sich nach kurzer Zeit wieder oder es erscheint der heiß geliebte Bluescreen.

nach erfolgloser google suche wende ich mich nun voller hoffnung an euch.

Herzliche Grüße,
FastEthernet
Mitglied: keine-ahnung
22.07.2014 um 17:11 Uhr
Moin,
nach erfolgloser google suche wende ich mich nun voller hoffnung an euch
Was hast Du denn da schon abegearbeitet??

LG, Thomas
Bitte warten ..
Mitglied: FastEthernet
22.07.2014 um 17:44 Uhr
die Festplatte mit HD Tune überprüft, das Innenleben feinsäuberlich entstaubt, mit AIDA Stresstest durchgeführt...

sata kabel kann ich ausschließen.
Bitte warten ..
Mitglied: FastEthernet
22.07.2014 um 17:45 Uhr
Sorry ^^ Hallo Thomas, und Danke für deine Antwort
LG, FastEthernet
Bitte warten ..
Mitglied: keine-ahnung
22.07.2014 um 17:58 Uhr
Moin nochmal,

typischerweise wird der Fehler von defekter hardware getriggert --> Motherboard/controller-Port/Kabel/Port der Platte. Hast mal ein aktuelles BIOS und einen aktuellen chipsettreiber eingespielt? Die Platte mit dem selben und ein oder zwei anderen Kabel an verschiedenen Ports ausprobiert?

LG, Thomas
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Windows 7 Pro: Treiber hat Controllerfehler auf .HDD2. gefunden Ereignis-ID-11 (3)

Frage von default-user zum Thema CPU, RAM, Mainboards ...

Vmware
gelöst Hilfe ESXI 6.5 Treiber Realtek Customizer esxi ISO (11)

Frage von zeroblue2005 zum Thema Vmware ...

Windows XP
gelöst Server nicht gefunden (7)

Frage von Antimon zum Thema Windows XP ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...