Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Treiber in PE Builder 3.1.9. einbinden

Frage Entwicklung Installation

Mitglied: Humpi88

Humpi88 (Level 1) - Jetzt verbinden

09.02.2006, aktualisiert 12:47 Uhr, 21528 Aufrufe, 3 Kommentare

Hallo Leute

Kann mir vielleicht jemand helfen???

Ich möchte in das Programm PE Builder 3.1.9. einen Netzwerkkartentreiber einbinden (Broadcom NetXtrem Gigabit Ethernet), aber irgent wie geht es nicht so richtig könnt ihr mir vielleicht helfen????

Danke

MfG Humpi
Mitglied: cykes
09.02.2006 um 12:28 Uhr
Hi,

schua mal auf folgender Seite, ob das ein passendes PlugIn für Deine
Netzwerkkarte dabei ist:

http://www.bootcd.us/BartPE_Plugins_Category/devicedriver/

Das dann im PEBuilder eintragen, bzw. nach der Anleitung auf der BartPE Seite
vorgehen, dann sollte es funktionieren.

Gruss

cykes
Bitte warten ..
Mitglied: Humpi88
09.02.2006 um 12:31 Uhr
Ich versuchs danke

MfG Humpi
Bitte warten ..
Mitglied: cykes
09.02.2006 um 12:47 Uhr
Hi,

einfach den Treiber (ZIP-Datei) in das Unterverzeichnis plugin/drivers unter Deiner
BartPE Installation entpacken, dann sollte er es automatsich einbinden,
kannst Du über den Plug-Ins Button unten links im PEBuilder überprüfen, notfalls
musst Du den Eintrag noch aktivieren.

Gruss

cykes
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst Bekomme WSUS nicht auf das neueste Build (3)

Frage von Coreknabe zum Thema Windows Update ...

Datenbanken
SQL Server Report Builder (2)

Frage von Agilolfinger zum Thema Datenbanken ...

Windows Server
gelöst Dell Server PE R300 - Windows Server 2016 (2)

Frage von fueak2000 zum Thema Windows Server ...

Windows Installation
gelöst Win10 Build einer Installations-ISO ermitteln (9)

Frage von chiefteddy zum Thema Windows Installation ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...