Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Treiber für diese Plattform nicht vorgesehen

Frage Microsoft

Mitglied: 68702

68702 (Level 2)

29.03.2009, aktualisiert 12:28 Uhr, 7334 Aufrufe, 2 Kommentare

Moin,
ich habe hier große Probleme mit einem HP RC-410 Board.
Nach einem Virusbefall habe ich die Kiste plattgemacht und XP Prof. neu installiert.
Anfangs lief die Kiste auch wunderbar, bis ein Kumpel des Rechnerbesitzers dran rumgespielt hat.
Danach ging die CPU-Auslastung beim Zugriff auf eine CD/DVD auf 100 % hoch und der Rechner war zu nichts mehr zu gebrauchen, bis das Spiel fertig installiert war. (was im übrigen ewig ging, was der Speedtest auch bestätigt hat)
USB-Geräte machen auch Probleme, z:b. ein Gamepad, da ist mir der Rechner einfach eingefroren.
Also habe ich die Chipsatztreiber und IDE-Treiber deinstalliert und neu installiert.
Jetzt läuft die Kiste zwar wieder, aber bei jedem Neustart findet XP 6 IDE-Kanäle, die Installation wird aber mit der Meldung abgebrochen:
Treiber für diese Plattform nicht vorgesehen
Es sind aber die neuesten Treiber. Ich habe auch schon andere nicht-HP-Treiber für das Board gezogen, aber es nutzt nichts.
So langsam glaube ich schon das Board hat einen Schuss.
Mitglied: Dieter-56
29.03.2009 um 13:06 Uhr
moin,

denne würd'sch doch ma' ein andres board versuch, wenn vorhanden !

einfach zum testen

dieter
Bitte warten ..
Mitglied: 68702
29.03.2009 um 13:38 Uhr
Das ist das Problem, habe kein Ersatzboard.
Wenn ein neues Board dann kein Sockel 775 mehr, sondern AM2.
Ausserdem kann (oder will) ich mir nicht vorstellen, das es am Board liegt.
Ich kann die Kiste so einrichten das keine gelben Ausrufezeichen im Gerätemanager sind, dann läuft die Kiste aber mit 100 % CPU-Last, wenn ich eine CD einlege.
Ist irgendwie merkwürdig...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Server-Hardware
Fehlende treiber auf Physischer Maschine (Server 2012R2) (2)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Windows Server
gelöst Welche Treiber kriegt der Druckserver? (19)

Frage von M.Marz zum Thema Windows Server ...

Internet
gelöst Gibts bei Dell keine Treiber mehr? (4)

Frage von Phill93 zum Thema Internet ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...