Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Trend Micro - Suchserver nicht verfügbar

Frage Microsoft Windows Server

Mitglied: fhilsenbek

fhilsenbek (Level 1) - Jetzt verbinden

29.01.2010 um 10:38 Uhr, 13508 Aufrufe, 4 Kommentare

Hallo Leute,

folgende Situation

Windows 2003 Server Enterprise mit Installation von Trend Micro Worry-Free Buisness Security (V. 6, Build 1341)

Jedesmal wenn man der Server neustartet bekomme ich eine E-Mail mit folgendem Fehler:

"Der Suchserver ist nicht verfügbar. Überprüfen Sie, ob der Suchserver einsatzbereit ist und die Clients mit Ihrem Suchserver verbinden können".

Die Clients bekommen alle Updates zugeteilt und auch ansonsten funktioniert Trend Micro ohne Probleme, ist halt nur etwas nervig mit der E-Mail.

Bei google hab ich leider nichts gefunden was mich hier weiterbringt, vllt hat ja einer von euch eine Idee.

Danke schonmal
Mitglied: emjott
10.06.2010 um 08:40 Uhr
Die Meldung habe ich auch ab und an... Aber leider auch noch keine Lösung gefunden.
Bitte warten ..
Mitglied: tschwendner
05.08.2011 um 08:22 Uhr
Drehe den Intelligenten Suchdienst im Dashboard ab. Dies tritt meistens dann auf wenn die Internetverbindung / Netzwerkverbindung Probleme macht.
Oder du machst ein Update auf Version 7.0
Bitte warten ..
Mitglied: emjott
07.08.2011 um 11:23 Uhr
Hallo tschwendner,

bei WFBS 7 tritt die Meldung auch noch auf... am Besten unter Benachrichtung diese Meldung deaktivieren
Bitte warten ..
Mitglied: tschwendner
07.08.2011 um 13:25 Uhr
Naja! Warten wir mal bis das Service Pack 1 auf Deutsch rauskommt. Vielleicht geht´s dann .

lg Thomas
Bitte warten ..
Ähnliche Inhalte
Sicherheits-Tools
Erfahrungswerte - Trend Micro Hosted E-Mail Security (3)

Frage von visiooo zum Thema Sicherheits-Tools ...

Sicherheit
Kleine Umfrage zu Trend Micro WFBS (7)

Frage von Floh21 zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...