Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Trigger für den POP3-Connector

Frage Microsoft Exchange Server

Mitglied: malika

malika (Level 2) - Jetzt verbinden

17.03.2013 um 22:56 Uhr, 1693 Aufrufe, 2 Kommentare

Hallo zusammen,

ich muss für ein paar Wochen den POP3-Connector für 10 Accounts verwenden. Im Einsatz wie immer SBS 2011 STD 64 Bit mit Exchange 2010. Nun habe ich ein Problem. Wenn der Outlook 2010 lange Zeit ausgeschaltet bleibt und nach dem Start den Exchange-Server abfragt dann bekommt er keine neue E-Mails, obwohl ich welchen geschickt habe. Erst wenn ich selbst eine E-Mail verschicke dann holt er auf einmal alle E-Mails gleichzeitig ab. Ich habe einen Verdacht, dass der Trigger für den POP3-Connector nicht der Zeitplan (5 Minuten bei mir) sondern der Sendevorgang ist.

Danke für Eure Rückmeldungen!
Mitglied: keine-ahnung
18.03.2013 um 00:28 Uhr
Zitat von malika:
Moin,
Ich habe einen Verdacht, dass der Trigger für den POP3-Connector nicht der Zeitplan (5 Minuten bei mir) sondern der Sendevorgang ist.
Wie das? Das wäre der erste Popper, der senden kann .

Klingt eher nach einem Authentifizierungsproblem des Connectors - wenn Du sendest, authentifizierst Du den Exchange beim Hoster (wenn Du über einen smarthost sendest), dann bleibt das Gate eine Weile offen. Das Zeitfenster wird Dein pop-Connector wahrscheinlich nutzen, die mails abzuholen.

Mehr dazu steht - wie immer - im eventlog der Büchse.

LG, Thomas
Bitte warten ..
Mitglied: malika
18.03.2013, aktualisiert um 12:46 Uhr
Hi Thomas,

Zitat von keine-ahnung:
Mehr dazu steht - wie immer - im eventlog der Büchse.

In der Logdatei sind nur ein paar Fehler vor ein paar Tagen als ich ein falsches Passwort einem Mail-Account verpasst habe sonst keine verdächtigen Einträge.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Datenbanken
Tool oder Dienst für E-Mail (POP3) zu MySQL Datenbank (3)

Frage von bounee zum Thema Datenbanken ...

Datenbanken
SQL Trigger: Komplette Row an Stored Procedure übergeben (9)

Frage von BirdyB zum Thema Datenbanken ...

E-Mail
David.FX Pop3 via iPhone (3)

Frage von Huibuh2010 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...