Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Troubleshooting and Help

Frage Microsoft Windows Server

Mitglied: 8683

8683 (Level 1)

22.11.2005, aktualisiert 12:33 Uhr, 3049 Aufrufe, 1 Kommentar

Hi leute,

Umgebung: Server03, mit AD,

auf einem Rechner wird das Anmeldesckript nicht geladen und die Netzlaufwerke nicht angebunden!?
Woran kann das liegen ? oder iwe kann ich überprüfen woran es "liegt". Der Pc gibt keine Fehlermeldung uas.
Wenn ich mich mit dem "Benutzer" an einem anderen PC anmelde bekommt er die "Laufwerke" gebunden.

Kann es sein , dass Laufwerksnamen schon verwendet sind, obwohl keine Laufwerke im explorer angezeigt werden ?




Kann ich über die Policys - den Windows Style steurern ? Oder bestimmen wie die Startleiste etc. auszusehen hat?
WO kann ich in den Policys STRG+ALT+ENTF deaktivieren ?


Vielen dank für eure Hilfe
Mitglied: meto
22.11.2005 um 12:33 Uhr
Hallo!
Verwendet Ihr Server gespeicherte Profile? Wenn Sind die Gemappten Laufwerke in dem Profil enthalten was auf dem Computer liegt an dem es funktioniert.

Wie sollen denn die Laufwerke gemappt werden? Über das Skrip? Und liegt das Skript auch in dem Ordner \\server\NETLOGON und wurde beim Benutzerkonto mit eingetragen?

Das Aussehen von Windows lässt sich über Gruppenrichtlinien und Benutzerkonfiguration>Administrative Vorlagen steuer. Dort findest du auch was zum Verhalten bei STRG+ALT+ENTF.

Gruß
meto
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Server-Hardware
"Rack" erhalten, keinen blassen Schimmer was was ist. Von daher, HELP PLEASE (28)

Frage von pimpministrator zum Thema Server-Hardware ...

Humor (lol)
Help from bitlocker recovey key (2)

Link von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...