Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

True Image 10.0 nach Klonen unter Vista ist kein Booten möglich

Frage Microsoft Windows Tools

Mitglied: Peter1007

Peter1007 (Level 1) - Jetzt verbinden

21.07.2007, aktualisiert 14:17 Uhr, 8139 Aufrufe, 6 Kommentare

Hallo, ich habe unter Vista Home Premium mit Acronis True Image 10.0 meine Noteboock-Festplatte über USB mit einer neuen geklont.
Nach dem Austausch der Festplatte bootet das Notebook alle 5 Sekunden neu, d.h. kein Vista Bootvorgang.
Wenn ich die Acronis Notfall-CD einlege kommt: Acronis Loader wird gestartet .... - Booten fehlgeschlagen ...

Im Bios Setup wird die Festplatte erkannt.
Dann habe ich die alte Festplatte wieder eingelegt und gebootet.
Über USB konnte ich die Partitionen mit der neuen Festplatte vergleichen.
Das sieht gleich aus.
Es gibt ja unter Vista keine Boot.ini
Wie kann man nun die Festplatte starten?

Leider habe ich dann noch auf der alten Festplatte eine Wiederherstellung (Image) nach C: durchgeführt.
Das hatte leider das gleiche Bootproblem zur Folge.
Nun kann ich mit keiner Festplatte mehr booten, zum Glück habe ich noch einen PC.

Leider hat man mit dem Neukauf eines Notebooks auch keine Vista-CD.
Nur eine Recovery-CD und Treiber-CD.

Ich hoffe, jemand hat eine gute Idee, wie man nun wieder Booten kann.

Gruß Peter
Mitglied: sansibarius
21.07.2007 um 09:49 Uhr
Hallo Peter
Ohne mehr Details kann dir sicher niemand helfen.
Welche True Image Version, Build? Vorher ge-uptdated?
Welches Notebook? Welche Vista Version?
Hast du auf der Acronis Website vorbeigeschaut? Die FAQ und die Foren dort gelesen?
Da stehen haufenweise Einträge betr. Problemen mit alten TI-Versionen und Vista und Bootproblemen.

Ein schönes Wochenende noch.
Bitte warten ..
Mitglied: Peter1007
21.07.2007 um 10:26 Uhr
Hier noch mal die Details

True Image Version 10.0, Build 4942
Notebook ASUS G2S (neues Notebook), Vista Home Premium 32 Bit.
Alte Festplatte SATA 200GB Fujitsu 2,5"
Neue Festplatte SATA 250GB Samsung 2,5"

Die Foren bei Acronis sind leider nur Englisch, da reicht mein Englisch nicht.
In den FAQ habe ich nichts gefunden.

Ich habe nun versucht XP zu installieren, es wird keine Festplatte gefunden.
Das habe ich mit beiden Platten versucht. Im Bios kann ich die SATA-Platte jeweils sehen.

Mit dem USB-Case kann ich auch am PC die Inhalte der Notebook-Partitionen sehen.
Ich vermute mal, das die Platte beim booten nicht erkannt wird.
Bitte warten ..
Mitglied: jensweih
21.07.2007 um 10:55 Uhr
Schau mal im Bios nach. Dort sollte eine Möglichkeit bestehen, dass deine SATA Festplatte wie eine IDE Festplatte angesprochen wird. Die SATA-Befehle sind offenbar anders als die normalen IDE-Befehle, sodass bei der Datenrücksicherung ein bischen was dureinander kommt und die Rechner nicht mehr starten.

Schönes Wochenende.
Bitte warten ..
Mitglied: Peter1007
21.07.2007 um 11:51 Uhr
Das scheint eine gute Möglichkeit sein. Ich habe ein paar Fotos vom Bios gemacht.
Das Bios vom Notebook ist im Vergleich mit dem PC sehr klein.
Unter der Formatierungs-Hilfe soll man im Editor die Bilder hochladen können.
Aber hier im Editor ist nichts. Wie bekomme ich Bilder hier hinein?
Bitte warten ..
Mitglied: jensweih
21.07.2007 um 13:41 Uhr
Mußt mal schaun, irgendwo im Bios was mit dem Controller zu tun hat, muß was mit "AHCI" stehen, dass muss dann auf ATA umgestellt werden, kann auch sein dass da steht SATA/AHCI in -> SATA/ATA ändern, sowas in der Richtung.
Bitte warten ..
Mitglied: Peter1007
21.07.2007 um 14:17 Uhr
Danke für die Info.
Wenn ich F2 drücke kommt u.a. "Auto-Detecting Pri Master .. IDE Hard Disk
dann Bios-Setup.
Advanced - IDE Configuration
-Primary IDE Master (Samsung HM250)
-dann werden die ganzen Werte angezeigt
-Unter Type sind die Werte mit "Auto"

-Unter I/O Interface Security - eSATA Interface (Unlocked)

da gibt es kein SATA, wie beim PC. Ganz wenige Einträge.
Ich würde die Bilder gerne hochladen, wenn ich wüsste wie das geht.
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis True Image startet nicht
Frage von MazenauerBackup3 Kommentare

Guten Tag zusammen, Ich habe ein sehr merkwürdiges Problem über das ich mir jetzt schon lange den Kopf zerbreche. ...

Windows Server
Acronis True Image Home 2016 macht fehler beim klonen
gelöst Frage von Monto1Windows Server7 Kommentare

Ich habe einen alten Core2Duo PC mit einer 1GB Fesxtplatte, mit Windows 2008 Server R2 drauf. Diese möchte ich ...

Festplatten, SSD, Raid
True Image hat keine Festplattenlaufwerke gefunden
Frage von berspaFestplatten, SSD, Raid4 Kommentare

Beim Versuch, True Image 2014 auf meinem Laptop (MSI CK700, Modell 1731) zu installieren, erscheint die Meldung:"True Image hat ...

Windows 10
Acronis True Image: Ein Image für UEFI und Legacy?
Frage von MatsushitaWindows 105 Kommentare

Hallo Forum, kann mit Acronis True Image ein "neutrales" Windows 10 Image erstellt werden, welches sowohl auf einem UEFI- ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 3 StundenMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 16 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 23 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 1 TagWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
Frage von IngenieursBatch & Shell24 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1019 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...