Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

TS-CALs unter Active Directory geht nicht und nimmt den Lizenzcode nicht

Frage Microsoft Windows Server

Mitglied: quantariumx

quantariumx (Level 1) - Jetzt verbinden

24.11.2010, aktualisiert 18.10.2012, 3842 Aufrufe, 5 Kommentare

Bin schon seit einer Woche am suchen und jetzt völlig ratlos???
Habe eine free dyndns.org über router nen NAT Portumleitung auf 3389
ne Active Directory Domain und ich kann nur als Admin rein???

Meine Daten:

blabla.dyndns.org ->schnick.schnack.int komme als Admin immer drauf.
habe unter user meine Benutzer angelegt und die in ne Gruppe. In die Gruppe Remotebenutzer.
Zur Anmeldung(RDP) komm ich immer mit Benutzer@schnack.int drauf und dann kommt die Meldung (siehe Bild)

b4455a1a142e5be41676c54fafa564e0 - Klicke auf das Bild, um es zu vergrößern

und wenn ich mit meiner TS-Clientzugriffslizenzen installieren will (5 CALs) kommt das??

e9c5412d60576a707b12c9104a638c08 - Klicke auf das Bild, um es zu vergrößern

Bitte kann mir einer helfen ich werde wahnsinnig und mein Kunde flippt schon total aus.
Ich denke das kann doch ne so schwer sein. BItte Bitte

Danke schonmal im voraus

PS.: Es handelt sich um ein HB Server mit Windows Server 2008 Standard (kein R2)
Mitglied: education
24.11.2010 um 22:03 Uhr
zu bild 1:

warum stellst des dann im ad nicht ein? des lesen nicht mächtig?

2. falsche TS-Cals?
Bitte warten ..
Mitglied: quantariumx
24.11.2010 um 22:16 Uhr
Kannste das mir noch ein bissl detailierter beschreiben?

Bild1: Wo soll ich das einstellen ich bin der Meinung das hab ich schon getan.

Bild2: was und wofür brauch ich dann Clientzugriff-Lizenzcode?

Danke für deine Ausführung
Bitte warten ..
Mitglied: education
25.11.2010, aktualisiert 18.10.2012
nabend.

1. im ADS, beim User; Remotedesktopdienste-Profile; Hacken unten raus (Glaube es heist:Anmelden beim Remotedesktophost nicht zulassen)

2. die dinger heisen TS-Cals hat nichts mit clientzugriff zu tun. sind extra lizenzen die du erwerben must. Clientzugriff Lizenzen sind keine Terminal-Server zugriff lizenzen
unterschied ist gibt es : http://www.administrator.de/forum/was-ist-der-genaue-unterschied-zwisch ... dort nach zu lesen
Bitte warten ..
Mitglied: quantariumx
02.12.2010 um 02:48 Uhr
1. ? So jetzt habe ich in den GPO die Gruppen in Terminaldienste anmelden... hinzugefügt.
und es lief bis heute und jetzt hab ich wieder die Meldung.

kannst du mir noch nen tip geben?
Bitte warten ..
Mitglied: quantariumx
02.12.2010 um 03:31 Uhr
So jetzt gehts wieder einfach (gpupdate /force) und schon gings wieder

Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Windows Server
gelöst Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden (1)

Frage von chb1982 zum Thema Windows Server ...

Windows Userverwaltung
Active Directory - OU Anordnung und Aufbau (9)

Frage von nightwishler zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte