Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

TS-Server Problem nach Änderung der regional Settings

Frage Microsoft Windows Server

Mitglied: butch12

butch12 (Level 1) - Jetzt verbinden

07.10.2009 um 15:57 Uhr, 3403 Aufrufe, 3 Kommentare

Hallo!!

Ich habe mal was ganz kurioses für euch vielleicht hatte schon jemand Erfahrung damit.

Nachdem wir auf unserer TS-Farm die regionalen Settings von DK auf DE umgesetellt haben, haben wir jetzt das Problem, das Word nicht mehr funktioniert (zumindest nicht richtig).
Wir bekommen folgende Fehlermeldung:
4a5df9167d4046306c57d735690f92b1-fail - Klicke auf das Bild, um es zu vergrößern
Ich habe noch nicht Probiert Word neu zu installieren, denn ich denke da muss es noch ne andere Möglichkeit geben.
Wir haben die Settings geändert weil ein anderes Programm welches wir installiert haben diese benötigt um vernünftig zu funktionieren (date-format bedingt).
Ich hoffe jemand kann mir da helfen!?

Mfg Andreas
Mitglied: TsukiSan
07.10.2009 um 16:50 Uhr
Hallo butch12,

was waren denn vorher die "Trennzeichen" für das Datum und was sind die jetzigen? Du kannst diese von Hand ändern.

Gruß
Tsuki
Bitte warten ..
Mitglied: butch12
07.10.2009 um 17:25 Uhr
DE= 07.10.2009
DK= 07-10-2009

Was denkst du sollten wir tun??

Also es funktioniert alles andere nur Word nicht.
Mittlerweile habe ich auch probiert Word neu zuinstallieren aber es hat auch nicht ´s genutzt.

mfg Andreas
Bitte warten ..
Mitglied: TsukiSan
07.10.2009 um 18:14 Uhr
ich würde den sogenannten "Date Separator" wieder mal zurückstellen auf "-". Das ist zwar kindisch, aber wir würden erst mal rausfinden, ob dein Problem wirklich daher rührt.
Dann nächste Schritte.

Gruß
Tsuki
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst DHCP-Server vor Änderung schützen (2)

Frage von cuilster zum Thema Windows Server ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Debian
Raspberry Pi 3 als TS oder Mumble Server (7)

Frage von Hanuta zum Thema Debian ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ (4)

Frage von haye81 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...