Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

tv out geht bei SLI nicht? bitte helft mir!!!

Frage Hardware Grafikkarten & Monitore

(Level 1)

06.05.2005 um 02:15 Uhr, 3407 Aufrufe

hallo,
habe 2x gainward 6800 ultra im SLI modus...

habe den neuesten detonator installiert, problem ist, ich kann meinen tv out irgendwie nicht nutzen und somit auf dem fernseher kein bild bekommen... bei nvidia display steht nur mein monitor, bei nview steht auch nichts.. mit dem treiber auf der cd gehts (hab mit dem aber nur freezes bei jeglicher videobeanspruchung..)

das problem taucht nur auf, sobald ich SLI aktiviere ich neustarte, direkt danach ist der fernseher nicht mehr anwählbar, ohne sli geht es aber wenn ich nen film gucke flimmert es nach 15 minuten ab und zu, nervt ziemlich

es muss doch nen treiber oder so geben bei dem der tv out geht im SLI modus

tv erkennung erzwingen bringts leider auch nicht ;(

habe die beiden neuesten detonatoren probiert und auch den 76.50 und 76.45

wenn ich SLI deaktiviere findet der den fernseher, und ich kann auch filme etc gucken aber nach 15 minuten flimmert das bild total, keine ahnung warum aber es nervt tierisch

habe windows xp mit service pack 2

danke schonmal für die hilfe
Ähnliche Inhalte
Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (13)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Exchange Server
Nur externe Out Of Office Nachtichten (5)

Frage von DelPiero zum Thema Exchange Server ...

Monitoring
Smart TV als Monitoring Monitor? (2)

Frage von MisterMuster zum Thema Monitoring ...

Mac OS X
gelöst Tv als zweiter Bildschirm (2)

Frage von KodaCH zum Thema Mac OS X ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

iOS
IPhone wird ferngesteuert Hacker? (14)

Frage von Akcent zum Thema iOS ...