Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tyan S7002 Server-Mainboard Monitoring - Sensor System Ambient zeigt 194 Grad C

Frage Hardware

Mitglied: rhedev

rhedev (Level 1) - Jetzt verbinden

20.07.2010 um 16:18 Uhr, 2862 Aufrufe, 1 Kommentar

Habe ein Tyan S7002 Mainboard in einem Standard PC-Tower mit einem Antec TruePower NEW 650W Netzteil verbaut, das System-Monitoring im BIOS zeigt für den 'System Ambient'-Parameter - also die Außentemperatur - einen permanenten Alarm mit 194 °C an. Was muss man hier tun bzw. wie kann man das beseitigen?

Hallo an Alle!

Ich habe einen Server auf Basis eines Tyan S7002 Mainboards in einem Standard PC-Tower mit einem Antec TruePower NEW 650W Netzteil aufgebaut (Tyan S7002WGM2NR - Intel 5520/ICH10R Chipsatz mit Winboard W83627 Super I/O). Drei Lüfter sind verbaut und das Ganze läuft an sich soweit auch bestens. Nur Leider bekomme ich beim System-Monitoring im BIOS (aktuelles ori. AMI-BIOS v1.07) unter dem Punkt Hardware Health Config > Sensor Data Monitoring > Eintrag 'System Ambient' permanent eine Temperatur von 194°C und damit auch permanent einen ALARM angezeigt.

Die CPU-Temperatur im System liegt gleichmäßig um bequeme 55°C, die DIMM0-Area Temperatur wird mit 30°C angezeigt - also alles im dunkelgrünen Bereich.

Ich gehe davon aus, dass der Parameter 'System-Ambient' die Umgebungstemperatur des Systems anzeigen soll. Allerdings liegt mir auch nach längerem hin- und hergegoogle keine genauere Information dazu vor, WIE und ggf. WO dieser Wert ermittelt/gemessen wird (bei CPU und DIMM ist es ja wohl klar...). Das Dumme ist, dass dieser (Fehl-?) Wert auch im VMware-Client gemonitort [was für ein Wort?] wird und ich dadurch auch dort den Alarm ständig auf der Konsole habe, obwohl er eventuell falsch bzw. gegenstandslos ist - denn 194°C ist es ja wohl in meinem Büro nicht ...??

Frage: Kann mir jemand sagen, wie solche Systeme die Environment-Temperatur ermitteln, ob es vielleicht(?) im Netzteil geschiet und somit das o.g. Std.-Antec-Netzteil eventuelle einfach nur keine korrekten Messdaten zum Mainboard schickt bzw. ob eine Env.Temp.-Messung von den Standardnetzteilen überhaupt durchgeführt wird oder braucht man dazu spezielle Server-NT´s? Oder ist eher wahrscheinlich einfach nur das MB kaputt?

Wäre schön wenn mir da jemand einen Tipp geben könnte wie ich hier weiter komme...

DANKE im Voraus! Gruß Ralf
Mitglied: SamvanRatt
20.07.2010 um 18:21 Uhr
Hi
das Ambient wird normal am MB direkt gemessen (typ in der Nähe der Frontseite, also der Slotabgewandten Seite; bei unseren HPs ist ein eigener Sensor am Lüfter Inlet dafür da) oder hat einen Temp Sensor ansteckbar; was du beschreibst klingt eher nach letzterem (der fehlt halt) oder ein BIOS Fehler. Da die 5520 Boards noch recht neu sind, kann ich mir das BIOS durchaus als Fehler auch feststellen.
Gruß
Sam
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerkmanagement
SMT by palle Server Management Monitoring Tool (6)

Link von palle1977 zum Thema Netzwerkmanagement ...

Monitoring
System Monitoring für Windows, Linux (5)

Frage von manuelw zum Thema Monitoring ...

Server-Hardware
Lenovo Server System X 3650 M5 Festplatten (9)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...