Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

UEFI Failed to start a several times

Frage Hardware CPU, RAM, Mainboards

Mitglied: Loip104

Loip104 (Level 1) - Jetzt verbinden

23.04.2012 um 22:54 Uhr, 2744 Aufrufe, 3 Kommentare

Hy,
Ich habe vor kurzem mein Mainboard gewechselt von
890GM Pro3 R2.0 auf 990FX Extreme3 beide von ASRock.

Leider Started beidem neuen Board das UEFI nur aller 5-20 versuche.

Ab und an gibt er auch 3 kurze beep mit langen Abstand von sich.
In der Anleitung Selber findet sich dazu leider rein garnix was schwach ist, auf der Seite von ASRock findet sich leider auch nicht sonderlich viel.
und helfen tut es mir gar nicht faq zu 990FX Extreme3 "suche beep"

Nachdem das UEFI dann irgendwann mal gestartet ist meckert er gleich rum das ,das UEFI mehrere male nicht geladen werden konnte (logisch)
und startet dann ganz normal durch, verhählt sich dann auch völlig normal keine Blauen und keine Freezer.


Ein CMOS reset brachte leider nicht sonderlich viel , also rein garnix
.


die verbaute Hardware findet ihr hier :http://www.sysprofile.de/id160300
(noch altes Mainboard und weitere Identische 2x4GB RAM fehlen)



Ich hoffe ich habe nix wichtiges vergessen .
Wehre wirklich Spitze wen ihr mir da helfen könntet .


MFG
Loip104
Mitglied: Pjordorf
23.04.2012 um 23:55 Uhr
Hallo,

Zitat von Loip104:
Wehre wirklich
Und wehre die Möglichkeiten vom Hersteller doch ganz ab. Schon mal daran gedacht deinen Mainboardhersteller direkt zu Fragen warum deren Produkt nicht das tut was es nach deiner Aussage tun soll? Und sollte das mainboard nicht das können was es laut Verkaufsversprechen sollen könn, so kannst du das dennen zurückgeben. (Das Board kann nicht dafür genutzt werden für was es gebaut wurde (Booten per UEFI)).

Oder hast du etwas nicht so gemacht wie es der Hersteller aber vorgibt?

Gruß,
Peter
Bitte warten ..
Mitglied: 106009
24.04.2012 um 00:05 Uhr
Hi,

[OT]
Zitat von Loip104:
ASRock
Wer billig kauft, kauft zwei Mal.
Aber immerhin ist ja ein völlig überdimensioniertes Netzteil (850 W) vorhanden.
[/OT]
Bitte warten ..
Mitglied: Pjordorf
24.04.2012 um 00:16 Uhr
Hallo,

Zitat von 106009:
[OT]
Aber immerhin ist ja ein völlig überdimensioniertes Netzteil (850 W) vorhanden.
Das wird gebraucht damit wenn das Mainboard abraucht es auch länger dauert und er es auch garantiert aufgrund der Rauch- und Geruchsentwicklung mitbekommt.
[/OT]

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Unter Windows 7 kein Start von Skype 7.33.0.104 (4)

Frage von Orko2010 zum Thema Windows 7 ...

Xenserver
Beim Versuch einen zweiten SR anzulegen: failed (1)

Frage von DaveDave zum Thema Xenserver ...

Sicherheit
BIOS UEFI mit Ransomware infiziert (1)

Link von sabines zum Thema Sicherheit ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...