Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ultrium Laufwerk wirft jedes Medium als Schreibgeschützt aus

Frage Sicherheit Backup

Mitglied: TomatoDeluXe

TomatoDeluXe (Level 1) - Jetzt verbinden

06.09.2010, aktualisiert 13:37 Uhr, 7169 Aufrufe, 6 Kommentare

Hallo zusammen.

Ich habe hier einen Windows 2003 Server an dem ein HP Ultrium Storageworks 448 Laufwerk angeschlossen ist.

Seit Freitag wirft das Laufwerk jedes Medium als "schreibgeschützt" aus, selbst wenn ich ein originalverpacktes Medium aus dem Schrank einlege.
Habe einen neuen Backup Job gemacht der nur ein Verzeichnis sichern soll zum testen aber auch da passiert es dass das Tape ausgeworfen wird sobald der Backup Job startet.
Es kommt dann immer die Meldung "Legen Sie ein beschreibbares Medium in das Laufwerk ein"

habe auch schon das Laufwerk und den Server neu gestartet aber das hat nichts gebracht.

Wenn ich aber ein Tape einlege und dann "inventarisieren" wähle dann wird das Laufwerk inventarisiert und das Medium mit seinem zugewiesenen Namen angezeigt.
Lesen von Bandinformationen scheint also zu gehen einfach wenn das Laufwerk Daten sichern soll wirft es jedes Medium aus.

Kennt das Problem jemand ?
Mitglied: 93424
06.09.2010 um 13:52 Uhr
Hallo,
du setzt BackupExec ein ?

Ich denke es liegt an dem Mediensatz, der Überschreibschutzfunktion. Schau mal ob dort etwas eingestellt ist.

Gruß Donuk
Bitte warten ..
Mitglied: TomatoDeluXe
06.09.2010 um 15:45 Uhr
Hi Donuk2010

Wir setzten Backup Exec 12.5 ein.
Der Mediensatz hat einen Überschreibschutz von 1 Stunde.
Aber wenn ich doch ein neues Tape inventarisiere und es dann dem Mediensatz zuweise wurde es ja noch nie beschrieben also müsste auch der Überschreibschutz von 1 Stunde nicht wirksam sein.

Das Problem hatte ich bisher noch nie es muss irgendwas am Laufwerk sein glaube ich fast.

Bin echt ratlos, das hat jetzt monatelang problemlso funktioniert und plötzlich diese ewige Auswerferei.
Bitte warten ..
Mitglied: 93424
06.09.2010 um 15:57 Uhr
Hallo ,
versuche doch bitte einmal den Überschreinbschutz abzuschalten. Ich glaube die Inventarisierung zählt als
Schreibversuch.
Von HP gibt es Diagnose Programme "Libary & Tape Tools" , die kannst du von HP runterladen und das Gerät damit testen.

Gruß Donuk
Bitte warten ..
Mitglied: TomatoDeluXe
06.09.2010 um 23:21 Uhr
Hi Donuk.

Werd ich morgen gleich mal testen.
Danke für den Tip!
Bitte warten ..
Mitglied: ddandre
29.04.2011 um 11:33 Uhr
Hallo,

Konntest du das Problem lösen?

Gruß Andre
Bitte warten ..
Mitglied: TomatoDeluXe
29.04.2011 um 13:21 Uhr
Hallo.

Das Problem ist seit längerem behoben , ich musste das Laufwerk auswechseln durch ein neues.
Zum Glück hatten wir noch Garantie.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Internet
Zertifikate: Auch Google wirft Wosign und Startcom raus

Link von Kraemer zum Thema Internet ...

Netzwerkmanagement
gelöst Im Anmeldeskript ein Laufwerk mit einem anderen User und Pw mappen unsicher? (10)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Windows Server
Remote Desktop Laufwerk lokal einbinden (4)

Frage von Hakiegold zum Thema Windows Server ...

Windows 10
DVD-Laufwerk auf einmal verschwunden (19)

Frage von Swister zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...