Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

UMTS Router disconnected ohne Grund und AutoConnect funktioniert nicht.

Frage Netzwerke UMTS, EDGE & GPRS

Mitglied: Itte

Itte (Level 1) - Jetzt verbinden

29.09.2006, aktualisiert 25.10.2007, 5891 Aufrufe, 2 Kommentare

Ich habe eine UMTS (HSDPA) Karte von Vodafone, bei der ein W-Lan Router von Linksys dabei war. An diesem Router sind mehrere PCs über LAN bzw. W-LAN angeschlossen und gehen ins Internet.

Der Router disconnected aber andauernd (ca. 20-60 min), bzw. die Verbindung zum Internet wird unterbrochen.
Man muss ihn dann neu Connecten, entweder mit einem Knopfdruck am Router oder in dem man die Software des Routers über den Explorer aufruft.
Jetzt ist aber die Software so eingestellt, dass er alle 20 sec. überprüft, ob eine Verbindung da ist, wenn nicht, sollte er autoconnecten.

1. Woran kann es liegen, dass die Verbindung abbricht?

2. Warum funktioniert die AutoConnect-Funktion des Routers nicht?

Ich habe eh schon die neueste Firmware runtergeladen, damit der Router die UMTS Karte überhaupt erkannt hat...

Auch würde ich das Problem gern lösen, da die anderen User keine Möglichkeit haben in den Raum mit dem Router zu kommen und über das LAN müssen sie das AdminPasswort für den Router kennen um ihn connecten zu lassen.
Mitglied: gypakk
25.10.2007 um 18:48 Uhr
Für den Linksys-UMTS-Router gibt es eine Software, die laufend die Verbindung überwacht und im Fehlerfall neu startet: www.mwconn.com

Das löst natürlich das grundsätzliche Problem nicht. Möglicherweise ist der UMTS-Empfang zu schwach, und der Router schaltet gelegentlich auf GPRS um. Das kann schiefgehen und einen Verbindungsabbruch zur Folge haben. Hier hilft es, den Router FEST auf UMTS oder auf GPRS einzustellen.

Grüße gypakk
Bitte warten ..
Mitglied: Itte
25.10.2007 um 20:29 Uhr
danke, auch wenn etwas verspätet (mein eintrag ist schon ca. 1jahr und 1 monat alt!)
und der router war fest auf umts eingestellt.
das problem war die überlastung, da 16 pcs an dem router hingen und dieser wohl nicht darauf ausgelegt war...
jetzt wird er aber nicht mehr benutzt
Bitte warten ..
Ähnliche Inhalte
UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss (6)

Frage von Stefan3110 zum Thema UMTS, EDGE & GPRS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...