Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

UMTS mit Vodafone - Ständige Verbindungsabbrüche

Frage Internet Cloud-Dienste

Mitglied: whizzl

whizzl (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 18.10.2012, 29878 Aufrufe, 9 Kommentare

Erstmal hallo zusammen,
da dies mein erstes Posting ist, winke ich mal in die Runde und freue mich hier zu sein

Nun zu meinem Problem:
Ich habe Vodafone ZuhauseWeb (die UMTS Flatrate von Vodafone) und die zugehörige PCMCIA Datenkarte "Novatel Merlin".
Installiert ist auf meinen Rechnern die aktuelle Version der Zugangssoftware "Vodafone Mobile Connect" (Mein Problem bestand aber bereits bei der Vorgänger-Version -> daran liegts nicht!)

Das Problem:
Einwahl klappt hervorragend, Geschwindigkeit ist auch okay, jedoch bricht die Verbindung spätestens alle 20 Minuten zusammen. Meist ist dies schon eher der Fall, heute hatte ich innerhalb von 10 Minuten 4 Verbindungsabbrüche.
Sobald die Verbindung getrennt ist, kann ich sie nicht sofort neu aufbauen, dann kommt eine Fehlermeldung. Ich muss also die Software runterfahren und wieder neu starten. Wenn ich Glück habe funktioniert es auf Anhieb, jedes zweite Mal kommt dann die Fehlermeldung "Keine SIM" und ich darf sie nochmal starten (ich habe das gefühl, dass die SIM Fehlermeldung dann kommt, wenn ich sie zu schnell neu starte)... jedenfalls braucht das länger als eine Minute, bis die Software runter und wieder hochgefahren ist und ich mich einwählen kann. Wenn das an nem Abend zehnmal passiert, dann kann denke ich jeder meinen Ärger verstehen
Zuerst tippte ich einfach auf schwaches Netz. In der Wohnung habe ich 2 von 5 Strichen, auf dem Balkon (wo es genauso oft die Verbindung trennt) 3 von 5 Strichen. Ausreichend - sollte man meinen.
Die SIM habe ich auch aus der Karte raus und wieder rein - Das isses auch nicht.
Die Verbindungsabbrüche finden weiterhin sowohl auf meinem Notebook als auch auf meinem anderen PC statt -> also auch kein Konfigurationsproblem.
Ich habe allerdings das Gefühl, dass es vor allem dann abstürzt, wenn ich irgendwas runterladen möchte oder ein Streaming Video ansehe - eben dann, wenn Datenverkehr herrscht. Ein 3 MB File kann ich z.B: umnmöglich ohne Downloadmanager, der Resume Funktion hat, runterladen - spätestens nach 2 MB Traffic gehts aus....

Hat irgendeiner auch nur die geringste Idee, was ich machen könnte? Ne externe UMTS Antenne (die es für diese Datenkarte ja gibt) habe ich auch schon getestet -> auch nix

Würde mich sehr über ANtwort freuen....

Michael
Mitglied: 8343
20.07.2006, aktualisiert 18.10.2012
Hallo!

Ich hatte auch Stress mit meiner Vodafone-UMTS-Card.
Das Problem konnte nur duch einen Austausch einer anderen Card (anderer Typ) behoben werden.

siehe Beitrag:

http://www.administrator.de/forum/umts-card-pcmcia-novatel-vodafone-unt ...

Vielleicht hilfts ja weiter...

Gruß, Marcus
Bitte warten ..
Mitglied: whizzl
20.07.2006 um 22:57 Uhr
Hi..

Das Problem konnte nur duch einen Austausch
einer anderen Card (anderer Typ) behoben
werden.

hab mir deinen Beitrag mal durchgelesen, aber diese Symptome sind bei mir erst gar nicht aufgetreten. Es funktioniert ja, solange ich keinen DOwnload mache... zumindest für ne halbe stunde... bin jetzt auch schon 20 minuten nicht geflogen

Du redest von Modemeinstellungen an der Software vorbei. Gibts denn ne Möglichkeit, die Karte auch ohne diese lästige Software zu betreiben ? Wenn ja, wie ?

Michael
Bitte warten ..
Mitglied: 8343
20.07.2006 um 23:15 Uhr
Hallo!

Ja, die Karte lässt sich auch ohne Vodafone-Software betreiben:

http://www.teltarif.de/i/gprs-config.html

oder auch

http://www.telefon-treff.de/showthread/t-219346.html

(Hier kannst Du gleich mal Deinen Popupblocker testen... )

Hast Du ggf. Energiespareinstellungen auf Deinem PCMCIA-Slot eingestellt?

Gruß, Marcus
Bitte warten ..
Mitglied: whizzl
20.07.2006 um 23:25 Uhr
Hi..

Ja, die Karte lässt sich auch ohne
Vodafone-Software betreiben:
http://www.teltarif.de/i/gprs-config.html
oder auch
http://www.telefon-treff.de/showthread/t-219346.html

Danke,
die da genannten Einstellungen hat die Vodafone Software schon automatisch eingetragen. Sowohl den Init-String fürs Modem, als auch die "Rufnummer".
Wenn ich den DFÜ Eintrag nun allerdings doppelklicke, ohne die VF Software offen zu haben, geht gar nix.... es geht wirklich bloss über die Software

Hast Du ggf. Energiespareinstellungen auf
Deinem PCMCIA-Slot eingestellt?

wie finde ich das raus? Klingt logisch.... andererseits glaube ich nicht, dass der Modus grade immer dann anspringt, wenn ich was runterlade.. und auch immer in so unterschiedlichen Intervallen, teilweise schon nach ner minute....

Gruss
Michael
Bitte warten ..
Mitglied: 8343
20.07.2006 um 23:39 Uhr
Hallo!

Die Vodafone-Software wird Dir dazwischenfunken, wenn Du manuell die DFÜ-Verbindung aufbauen willst...

Energieeinstellungen: Bei Windows (Systemeigenschaften, Hardware, Gerätemanager).

Mach doch mal während eines Downloads ein ping -t (z.B.: ping -t www.heise.de).
Dann starte den Download. Brichts dann immer noch ab?

Marcus
Bitte warten ..
Mitglied: whizzl
20.07.2006 um 23:44 Uhr
Hi nochmal..

Die Vodafone-Software wird Dir
dazwischenfunken, wenn Du manuell die
DFÜ-Verbindung aufbauen willst...

wenn sie gar nicht gestartet ist?

Energieeinstellungen: Bei Windows
(Systemeigenschaften, Hardware,
Gerätemanager).

hmm.. find ich nix... zumindest nich hier an meinem Desktop PC .. vielleicht am Laptop (wo so ne Funktion ja durchaus Sinn macht)...

Mach doch mal während eines Downloads
ein ping -t (z.B.: ping -t www.heise.de).
Dann starte den Download. Brichts dann immer
noch ab?

probier ich morgen mal aus, jetzt muss ich aber erstmal dringend ins bett
Danke Dir für Deine Bemühungen und auch Danke schonmal an alle andern, die noch versuchen werden, mir zu helfen

Michael
Bitte warten ..
Mitglied: Firlefonz
03.10.2006 um 18:28 Uhr
Mit E-Plus ist es nicht viel besser



--- Singing the UMTS Blues ---


E-Plus UMTS Flatrate und das Internet Erfahrungsbericht
Thursday January 5th, 2006 at 19:57


Seit ein paar Tagen habe ich nun von E-Plus die PC-Card II mit der man per UMTS und Flatrate in’s Internet kommt. Das alles funktioniert allerdings eher schlecht als recht.

Fall 1)
Ich bekomme die Karte. Freude, freude. Gleich mal ausprobieren. In meiner Kellerwohnung keine Verbindung *poff* Na Toll. Also gehe ich raus vor die Türe. GPRS Verbindung: ja UMTS: Nein. Später bin ich mit dem Laptop in Weilimdorf rumgerannt, aber kein UMTS Connect.

Fall 2)
Ich besuche jemanden in Botnang. 11. Stock. Hochhaus. Also das muß ja tun. Nein: Es tut NICHT! Wieder kein UMTS.

Der nächster Hammer:
E-Plus vergibt private IP Nummern. Das ist extremst Scheiße weil man nämlich keine Server betreiben kann, da man quasi hinter dem Router von E-Plus ist. Das heißt: Viele UMTS Kunden teilen sich EINE (!) offizielle IP Adresse. Eine Verbindung in das Internet initiieren, das geht. Aber anderstrum geht es nicht. Man kann von außen keine Verbindung auf den Rechner mit der UMTS Karte initiieren. Im Klartext. Gameserver betreiben und E-Mule funktionieren vermutlich nicht oder nur eingeschränkt. Was erfreulicherweise funktioniert ist ICQ, Skype, MSN Messenger und mit Bit-Torrents kann man auch halbwegs leben.

Fazit: Ich bin mit der UMTS Flatrate von E-Plus nicht zufrieden. Zu DEM Preis funktioniert alles eher schlecht als recht. Zum mailen und surfen im WWW ist es ok. Aber der Haken ist, das die Flatrate ca. 50 EUR im Monat kostet und man einen 2-Jahres Vertrag an der Backe hat! Wenn eine UMTS Verbindung mal steht: Kein Problem. Das läuft. Aber die Netzabdeckung von UMTS ist noch SEHR löchrig und mit der Vergabe von privaten IP Adressen macht sich E-Plus sicherlich keine Freunde! Ich werde denen noch schreiben, weil mich das annervt. Und nicht nur mich. Nun ja. Ein nicht vollwertiger Internetzugang ist immer noch besser als gar keiner. Aber nicht unbedingt zu dem Preis. Jetzt hofe ich halt mal das es in Wiesloch tut. Sonst ist das mal richtig rausgeschmissenes Geld

Nachtrag: Es funktionierte in Wiesloch, aber mit den üblichen Problemen *soifz*



E-Plus UMTS - Teil II
Sunday January 29th, 2006 at 14:03


Nach meinen ersten Erfahrungen mit E-Plus UMTS folgt hiermit der zweite Bericht.

Leider funktionieren einige Dinge immer noch mehr schlecht als recht. Ein sehr großes Problem waren ständige Verbindungsabbrüche. Es ist echt ein Drama wenn man dann den E-Plus Support braucht. Wie viele andere Firmen auch hat E-Plus zwar eine Servicenummer, aber mit einem Sprachcomputer dahinter "Herzlich wilkommen blablabla.Drücken Sie die "1" für blablalba....

Bei meinem ersten Anruf gingen 3 Minuten ins Land bis sich dann ein Hotliner gemeldet hat. Das Problem war zum einen, das Verbindungen meist nach 2-4 Stunden abgebrochen sind. Eine Wiedereinwahl klappt nicht, es kommt ein "Error 619. The Port is disconnected". In anderen Worten heisst das: Die Einwahlsoftware beenden, dann per "Hardware sicher entfernen", die PC Card entfernen, PC Karte ziehen und wieder reinstecken, Software wieder starten. Meist war es dann so, das eine Meldung kam "Service nicht vorhanden" oder "Endgerät nicht gefunden". Die Folge war: Karte ziehen, Rechner neu starten, karte wieder rein, einwählen und bis zum nächsten Verbindungsabbruch warten. Der Hotliner meinte dann, er gibt es an die Technik weiter und ich bekomme einen Rückruf. Es kam natürlich KEIN Rückruf. Also zweiter anruf und nach 7 Minuten Dudelmusik in der Warteschleife genervt aufgelegt. Dann irgendwann der dritte Anruf in dem ich dann sagte, das es mich langsam aber sicher annervt und dass das ein unzumutbarer Zustand ist. Der Hotliner bot mir dann 10 EUR Gutschrift an worauf ich meinte, das mir eine funktionierende, stabile Verbindung lieber wäre. Auf einen Rückruf von der Technik warte ich noch bis heute Allerdings kam vor zwei Tagen per SMS eine Meldung, das Störungen im UMTS Netz bekannt sind und das mit Hochdruck daran gearbeitet wird. Nun ja: In den letzten 2 Tagen war ich über 20 Stunden online. Es scheint sich also wirklich was getan zu haben. Filesharing ist allerdings schnarchlangsam, was wohl an dem !§$%@ privaten IP-Adressen liegt die man bekommt. Als UMTS Benutzer ist man hinter einem NAT Router von E-Plus. Das heißt, Rechner von aussen können keine Verbindung zu mir aufmachen. Anderstrum geht es. Aber das ist eine elendige Bremse. Mit Torrents geht es halbwegs, aber E-Mule kann man völlig knicken Ich habe über 2 Tage auf ein Knoppix-Linux-Image gewartet: NICHTS! Uploads gehen wie irre, aber rein kommt halt nichts oder nur wenig. Das mit den privaten IP Adressen schmeckt mir gar nicht.

Dann war ich in Wiesloch in einer anderen WG. Ca. 500-800 Meter von meiner WG entfernt. Ergebnis: Ich bekam nur ein GPRS Netz obwohl die Straße lt. E-Plus Abdeckungsplan mit UMTS versorgt ist. Also UMTS-Verbindungen zu bekommen sind nach wie vor noch ein wenig Glücksspiel. Und im Internet surfen via GPRS kann man ebenfalls knicken, weil ein Seitenaufbau Minutenlang dauert.

Die Nervfaktoren auf einenPunkt gebracht:
- Wenn eine Vewrbindung mal abbricht, muß man sie "von Hand" wieder aktivieren. Im schlechtesten Fall mit einem Rechner neustart.
- Eine UMTS Verbindung zu bekommen ist Glücksspiel
- Filesharing tut mehr schlecht als recht
- Die Sache mit den Privaten IP Adressen und die tatsache das man hinter einem NAT Router sitzt nervt ebenfalls.
- Und der Support ist ebenfalls eher schlecht als recht. Minutenlanges warten in nervigen Telefonwarteschleifen und ich habe bis heute keinen einzigen Rückruf erhalten.

Hallo E-Plus: Wenn ich ein Problem habe, dann will ich jemanden am Telefon haben mit dem ich technisch sprechen kann. Der Hotliner wollte nicht mal wissen was ich für Fehlermeldungen bekomme um es evtl. an die Technik weiterzuleiten. Wäre ich kein so ein Internetjunkie würde ich die Karte wieder zurückgeben. Ich habe mir jetzt schweren Herzens für zu Hause eine DSL leitung bestellt. Genau das Geld wollte ich mir eigentlich sparen.

Fazit: E-Plus UMTS ist nett für mobiles surfen. Wenn man eine UMTS Verbindung hat (Sofern man denn eine bekommt), ist surfen im Internet und Mails mit Anhängen verschicken kein Problem. Aber "Poweruser" werden damit nicht glücklich werden! Ich persönlich finde das mit den privaten IP Adressen sehr ätzend. Die Verbindungen scheinen ja jetzt halbwegs stabil zu sein. Auch in Punkto Geschwindigkeit habe ich seit heute höhere Raten (Vorher 5-15 KB/sek, heute schon öfters längere Peaks über 30 KB/Sek gehabt, aber meist nur kurz)

Die SMS habe ich auch nur bekommen, weil ich derzeit noch die Einwahlsoftware von E-Plus benutze. Wenn ich eine Verbindung per DFÜ Netzwerk hätte, hätte ich von den SMS nichts erfahren. Unter anderem habe ich eine SMS in der steht, das ich eine MMS nachricht bekommen habe die ich unter mms.eplus.de abrufen können. Allerdings erreiche ich die Adresse seit 3 Tagen nicht. Kein Ping. Kein Telnet auf Port 80. Nichts geht.

Also dafür das E-Plus 24 Monate jetzt jeden Monat 50 EUR haben will, bin ich mit den derzeitigen Leistungen unzufrieden. Da war die Werbung mal wieder schöner als die Realität. Aber das war mir schon von Anfang an klar. Mal sehen wie sich das noch entwickelt.

Nachtrag, 18:00 Uhr: Wenn man vom Teufel spricht: Nach dem (mal wieder) die Geschwindigkeit den Bach runterging, habe ich die Verbindung getrennt und bin jetzt ca. 1 Stunde nicht mehr ins UMTS Netz gekommen. Entweder kommt "Kein Signal vorhanden" oder "Error 31. Bei der Einwahl ist ein Problem aufgetreten" oder aber ich habe eine Verbindung bekommen, aber kein Empfang. Datenpakete gingen raus, aber es kamen keine rein. Jetzt bin ich wieder online mit über 30 KB/Sek. Mal sehen wie lange es diesmal hält. Zum kotzen!

Nachtrag, 18:20: Verbindung wieder bei 5-15 KB/Sek. Wäre ja auch zu schön gewesen. Auf eine Mail die ich eben geschrieben habe kommt:

Dies ist eine automatisierte Empfangsbestätigung über den Eingang Ihrer E-Mail.
Bitte haben Sie ein wenig Geduld. Uns erreichen zurzeit sehr viele Anfragen
per E-Mail, daher kann die Bearbeitung ein paar Tage in Anspruch nehmen.
Wir melden uns so schnell wie möglich bei Ihnen.
Mit freundlichen Grüßen
Ihr Kundenservice

"Ein paar Tage?".. Das ist ein Witz! Als ich das zweite mal anrief, sagte mir der Hotliner, das ein Rückruf normal in den nächsten 48 Stunden erfolgt. 48 Stunden! Gehts noch? Wenn ich JETZT ein Problem habe, dann will ich auch JETZT ein paar Antworten und nicht erst Tage später. Oh Mann!

Nachtrag 20:05 Uhr:
Ich werde noch einen MORD BEGEHEN!!! Eben wieder die Verbindung runter auf 0.5 KB/Sek. Ein Blick ins DFÜ-Netzwerk zeigt, das Pakete fließen, aber ALLE fehlerhaft. So standen in der Info bereits über 30.000 Pakete als fehlerhaft drin Und das als ich gerade einen Beitrag wegschicken wollte, was natürlich nicht ging. Ein Blick in den Taskmanager zeigt, das die Einwahlsoftware mal wieder 99% CPU Zeit frisst und damit sorgt, das auf dem Rechner fast nichts mehr geht. Setze ich die Priorität dann eine Stufe runter, läuft wieder alles auf dem Rechner. Das scheint mir aber eher ein WindowsXP Problem zu sein. Ich habe noch 2-3 andere Programme, seltsamerweise alles Internetprogramme, die irgendwann alles andere auf dem Rechner ausbremsen wenn sie lange genug laufen. Also wieder Verbindung abgebrochen. Beim Wiedereinwählen dann: "Besetzter Kanal. Verbindung mit Endgerät nicht möglich". ROOOOAAAAHHHR!!!!!!!!!!! Dann wieder Error 31, Error 619 Bei der Einwahl ist ein Fehler aufgetreten. Karte raus - Karte rein. Karte bucht sich wieder nicht in’s UMTS Netz ein. So geht das schon SEIT WOCHEN! Seit ich diese Karte habe. Das Teil raubt mir echt noch den letzten Nerv!

Nachtrag 21.02.2006
Neverending Story *seufz*
Mittlerweile habe ich die Karte unter Windows im DFÜ-Netzwerk zum laufen gebracht. Das heißt, ich kann auf die eigentliche Software verzeichten. Braucht kein Mensch, ist nur unnötiger Ballast und im Vergleich zum DFÜ-Netzwerk eher schlechter. Beispiel Einwahl: Bis die Software ein Signal anzeigt und nach dem betätigen des “Verbinden” Buttons dann tatsächlich eine Verbindung steht, da hat sich das DFÜ-Netzwerk schon dreimal eingewählt. Linux war da schon etwas kniffliger, vor allem was das ansprechen der richtigen Devices anging, aber nach einer Weile des rumprobierens ging dann auch das. Zuerst unter Suse Linux, dann unter Knoppix.

Das Einbuchen klappt mittlerweile ganz gut. Auch die Verbindungen bleiben stehen und brechen nicht mehr so oft ab. Dafür habe ich jetzt das nächste Problem am Hals: Verbindungen brechen nicht ab, aber werden langsamer. Ein FTP Download der am Anfang volle 40KB/Sec Downloadrate bringt, macht nach ca. 30-60 Minuten nur noch 10-15KB und irgendwann ist dann ganz Feierabend. Das Problem gabs früher schon bei Windows (95, 98) und war m. W. auf ein Problem mit der MTU Größe. Das wird das nächste sein das ich mir mal genauer anschauen werde. Trennt man die Verbindung, und wählt sich neu ein, geht es wieder mit 40KB weiter, um dann wieder, langsam aber sicher, langsamer zu werden

Ansonsten bleibt das !§$%&* Problem mit den privaten IP Adressen. Da bin ich mittlerweile auf sehr komische Seiteneffekte gestoßen. So brachte z.b. eine Abfrage bei www.dnsstuff.com ein: "WARNING: You are using a web proxy that is currently being abused by malware. Please go here for more details. The web proxy IP is 212.23.126.4" Besser war da dann Google:

Fehler
Es tut uns Leid, aber Ihre Abfrage kann momentan nicht verarbeitet werden. Ein Computervirus oder eine Spyware-Anwendung sendet uns automatische Abfragen zu und es scheint, dass Ihr Computer bzw. Ihr Netzwerk infiziert wurde. Wir werden Ihren Zugriff schnellstmöglich wiederherstellen, also probieren Sie es bald noch einmal. In der Zwischenzeit empfehlen wir Ihnen, anhand eines Virenscanners oder Spyware-Entferners zu überprüfen, dass auf Ihrem Computer kein Virus oder andere Störsoftware vorhanden ist. Wir entschuldigen uns für eventuell entstandene Unannehmlichkeiten und hoffen, dass Sie bald wieder bei Google vorbeischauen.

Toll! Echt super! Da braucht also nur EIN Rechner der sich mit hundert anderen eine E-Plus IP Nummer teilt scheiße bauen und schon wird der ganze Rest mitgesperrt. Das ganze ging dann bei einem Downloadanbieter weiter. Dieser erlaubt pro IP maximal EIN gleichzeitigen Download. Blöd nur, wenn jemand mit einer E-Pluis IP schon was ruterzieht und ein zweiter dann, der nach aussen die gleiche IP hat dann folgendes bekommt: "Von dieser IP Adresse findet bereits ein Download statt." und verweigert dann den download.

Von dem Service und dem Support den E-Plus anbietet will ich mich mal lieber nicht auslassen. Keine Reaktion auf Mails. NULL! Nichts. Kein Techniker mit dem man sich mal fachmännisch unterhalten kann (Wieviele gleichzeitige Verbindungen gehen? Warum zickt die Software hier und da rum, während per Einwahl mit dem DFÜ-Netzwerk alles viel besser läuft? Könnte es ein MTU Problem sein? Gibt es Logfiles die etwas hergeben? Aber keine Reaktion nichts. Eines weiß ich jetzt schon: Wenndie 2 Jahre Vertragfrist rum sind, bekommt E-Plus seinen Scheiß wieder zurück! Seit letzte Woche jedenfalls läuft bei mir daheim wieder eine DSL Leitung. Mich nervt es echt an.

Nachtrag 2:
Wenn man vom Teufel spricht (((( Seit ein par Stunden wieder regelmäßige Verbindungsabbrüche. Obwohl die blaue LED zweimal leuchtet, die Karte also ins UMTS Netz eingebucht signalisiert, sagt die E-Plus Software "Service nicht vorhanden. Kein Signal." Das ist mal wieder ganz super heute Abend!


Nachtrag 2006-03-14
"Shift-R improves the quality of this image. CTRL+F5 reloads the whole page." Ich sag da jetzt mal nichts dazu Anscheinend geht bei E-Plus alles durch einen transparenten Proxy. Um Traffic zu sparen werden Webseitengrafiken in minderer Qualität übertragen. Wenn man eine Seite aufruft, erscheint "1.2.3.4 gelesen" und obiger Satz. Schaut man sich den Quelltext der Seiten an, kann man sehen das dort eine Zeile mit einem Javascriptaufruf drinsteht.

script src="http://1.2.3.4/bmi-int-js/bmi.js;language=;javascript"




UMTS Erfahrungen Teil 3
01.10.2006

Ich sitze in Heidelberg, Wieblingen. Hochhaus, 13. Stock. Gleiches Spielchen wie zuvor. Dauerproblemkinder sind die "Daten werden gesendet, aber es kommt nichts zurück" Problematik und "Fehler 619". Es gibt Tage, da funktioniert nicht mal GPRS obwohl das wesentlich stabiler läuft als UMTS (Und mit einer Signalstärke von 80%+ auch wesentlich besser dasteht als UMTS mit 60%+.

Mittlerweile habe ich ein sehr geiles Tool gefunden. MWConn. Das Tool zeigt zum einen die Empfangsstärke genauer an und, was ich extrem super finde, es überwacht die Leitung. Werden in einem bestimmten Zeitraum Daten gesendet, aber keine EMpfangen, wird die Verbindung getrennt und neu aufgebaut. Etwas das ich schon ewig gesucht habe. Gerade bei Resumefähigen FTP Downloads sehr, sehr geschickt!

Ein Bekannter mit Router (damals in Wiesloch) berichtete mir von weitaus weniger Problemen. Auch in diversen Foren berichten Benutzer, dass sie mit UMTS Handys weniger Probleme haben. Ich habe mir jetzt einmal eine externe Rundtrahlantenne gekauft, da ich glaube, das die Antenne der Datacard II einfach Grütze ist. Mal sehen ob es Verbesserung bringt. Die Meinungen gehen da auseinander. Ich denke mal das die "Freeze" Probleme, weniger mit dem Empfang, sondern mehr mit der besch... E-Plus Infrastruktur dahinter zu tun hat. Aber mal sehen. Wenn ich von 60% auf 70%+ oder besser komme mit der Antenne, vielleicht wirds besser. Schaden kanns jedefalls nicht.

Probleme macht auch www.onlinetvrecorder.com. Wenn man ein Video herunterladen will, landet man in einer Warteschleife. Wird die Verbindung unterbrochen, fliegt man raus.

Ein Problem mit der MTU Größe schließe ich mittlerweile aus.

Und: Egal wo ich bisher ging und/oder stand. Selbst wenn eine Verbiundung mal funktionierte, hielt sie selten länger als 3 Stunden. Ich wundere mich daher schwer über Berichte von Leuten die im Zug scheinbar UMTS ohne Verbindungsabbrüche benutzen können. Bei mir geht in einem fahrenden Zug NICHTS. NULL.



--- The blues will continue... ---
Bitte warten ..
Mitglied: eisbaer80
11.01.2007 um 17:28 Uhr
hallo,
habe die Easybox I von Vodafone. Ich vermute das Ich hinter einem Router von Vodafone hänge,
die meinungen aussagen von Vodafone unterschiedlich. Der eine sagte das UMTS Breitband Netz ist offen. Der andere es gibt nur einen Port der offen ist. etc.... bla bla bla

Also ich kann mit der Eingabeaufforderungen Ping senden. hab da auch den super Ping z.B. www.heise.de 80 - 120 ms.

Aber Online tests kein Durchkommenn mehr.
Ging von heute auf morgen nicht mehr, und Vodafone weiss nichts.
Bitte warten ..
Mitglied: eisbaer80
31.01.2007 um 09:55 Uhr
hallo,

habe mal meinen Erfahrungsbericht auf meiner Webseite zur verfügung gestellt klickt einfach mal rein

http://home.the-eisbaerplanet.de
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss (6)

Frage von Stefan3110 zum Thema UMTS, EDGE & GPRS ...

Windows 10
Ständige SSD Aktivität bei bestehender Skype-Verbindung (1)

Frage von Bluffy zum Thema Windows 10 ...

DSL, VDSL
gelöst VPN-Probleme (CISCO AnyConnect) in Zusammenhang mit Router "Vodafone EasyBox" (7)

Frage von donnyS73lb zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...