Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Umzug von Exchange 2003 auf 2010 kein Zugriff auf Postfach

Frage Microsoft Exchange Server

Mitglied: matzb

matzb (Level 1) - Jetzt verbinden

18.05.2010, aktualisiert 10:20 Uhr, 7020 Aufrufe, 1 Kommentar

Hallo,

wir haben bisher mit Exchange 2003 gearbeitet. Nun wurde letzte Woche parallel dazu ein Exchange 2010 installiert. Nach und nach sollen nun die Postfächer der User umziehen.
Als erstes haben wir unsere Postfächer, die als Ressourche für Meetingräume etc. angelegt wurden, umgezogen. Allerdings kann nach dem Umzug der Postfäöcher von 2003 nach
2010 kein User mit Office 2003 auf die Ressourceh zugreifen. Alle User mit 2007 haben keinerlei Probleme.
Interessanter weise, kann ein Office 2003 User immer auf das zuerst angewählte Ressoucenpostfach zugreifen. Alle danach angewählten sind nicht mehr abrufbar. Die Meldung
deutet auf ein Berechtigungsproblem hin, was aber ausgeschlossen werden kann, denn beim ersten Start von Outlook 2003 kann er ja auf ein solches Postfach zugreifen.
Installiere ich einem User dann ein Office Update auf 2007, so sind die Ressourchen alle wieder verfügbar.

Folgendes MS Patch wurde installiert, brachte aber keine Änderung:
http://support.microsoft.com/?scid=kb%3Bde%3B976573&x=14&y=7

Hat jemand eine Idee, an welcher Schraube ich drehen muss, damit auch die 2003 User wieder an unsere Ressourchen kommen können?
Danke für nützliche Hinweise.

Gruß
MatzB
Mitglied: matzb
18.05.2010 um 22:03 Uhr
Hallo,

der Artikel und das Hotfix von microsoft haben das Problem gelöst.

http://support.microsoft.com/kb/979690/de

Gruß
MatzB
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Outlook & Mail
Exchange - Outlook 2010 - Adressvorschlag deaktivierter Konten (7)

Frage von Schauer zum Thema Outlook & Mail ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...