Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unbekannte Login-daten..Login schlägt immer wieder fehl

Frage Internet

Mitglied: wicki7777

wicki7777 (Level 1) - Jetzt verbinden

17.08.2010 um 18:59 Uhr, 6336 Aufrufe, 8 Kommentare

ratlosigkeit

Habe seit eingen Tagen ein Problem....ich versuche seit Tagen mit sicherlich richtigem Passwort und e-mail-adresse bzw. Benutzernamen auf meiner Partnerbörse - Parship.at einzuklincken....unmöglich....jedesmal bekomme ich die Fehlermeldung -Unbekannte Login-daten.- Login fehlgeschlagen usw....habe mir auch schon ein neues, anderes Passwort zuglegt, weil ich dachte ich bin doof, ähm sehr doof und vergesslich....... und das neue Passwort wurde mir auch auf meine e-mail-adresse gesendet...mehrmals...und wieder mehrmals Unbekannte Login-daten.....auch mit einem anderem Browser habe ich es schon versucht...nix...please,please help me....

glg Peter
Mitglied: Seelbreaker
17.08.2010 um 19:01 Uhr
Schon mal den Support von der Seite kontaktiert? Vielleicht haben die ja Serverprobleme.

Gruß
Bitte warten ..
Mitglied: pompom
17.08.2010 um 20:45 Uhr
so etwas ähnliches hatte ich mal bei ICQ
Da darf das Passwort nicht mehr als 8 Zeichen haben.
Hast Du evtl. Sonderzeichen,etc genommen? würde ich bei einer "Testanmeldung mal weglassen und nur mit z.B. "0815de" versuchen..

Viel Glück
Bitte warten ..
Mitglied: 60730
17.08.2010 um 21:15 Uhr
Zitat von pompom:
Hast Du evtl. Sonderzeichen,etc genommen?

und das neue Passwort wurde mir auch auf meine e-mail-adresse gesendet...mehrmals...und wieder mehrmals.....


Wer lesen kann ist klar im Vorteil....
Bitte warten ..
Mitglied: wicki7777
17.08.2010 um 21:51 Uhr
Danke,..naja, habe schon mehrmals ein Kontaktformular gesendet, aber noch keine Antwort bekommen....ev. haben die ja dort Serverprobleme....aber es ist schon 2 tage her....

Thanks
Bitte warten ..
Mitglied: wicki7777
17.08.2010 um 21:53 Uhr
Thanks, habe keine Sonderzeichen und auch nicht mehr als 8 Zeichen.....glaube mir mein Passwort ist richtig....es muss was anderes sein.....help me
Bitte warten ..
Mitglied: wicki7777
17.08.2010 um 21:55 Uhr
ähm, naja das verstehe ich nicht.....ich meinte ich habe mehrmals an das Support gesendet, dass ich das Passwort vergessen habe und ein Neues brauche...und diesen Vorgang machte ich mehrmals.......also meine e-mail stimmt und auch das Passwort......

ich kann gut lesen....ähm....help me pl.
Bitte warten ..
Mitglied: mrtux
18.08.2010 um 01:24 Uhr
Vielleicht erst bei Parship einloggen und danach den zweiten Tab mit den XXX Seiten öffnen...dann bleiben meist auch die Tasten nicht kleben... :-P

mrtux
Bitte warten ..
Mitglied: 60730
18.08.2010 um 08:30 Uhr
Moin,
Zitat von wicki7777:
ich kann gut lesen....ähm....help me pl.

sorry - der - dein - Fettgedruckter Text ist auf die Aussage gemünzt, die oben drüber steht.

Wenn du das Passwort benutzt, was die dir geschickt haben dann ist es egal, ob da Sonderzeichen drin sind oder nicht.

Lenkt also nur ab.

Was deine Passwortproblem betrifft - ich hab keine Erklärung - außer es mal mit einem anderen Browser zu versuchen.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Systemdateien
gelöst Starten einer EXE mittels LogonSkript schlägt ständig fehl (17)

Frage von M.Marz zum Thema Windows Systemdateien ...

Windows Server
gelöst Falsche Login-Daten überwachen (2)

Frage von hesper zum Thema Windows Server ...

CMS
gelöst PhpMyAdmin Login-Seite wird nicht dargestellt (3)

Frage von Static zum Thema CMS ...

Windows 10
Login-Credentials kopieren? (12)

Frage von 1410640014 zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...