Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft

Unbekannte Meldung - SMUGS10N

Mitglied: Taumel

Taumel (Level 2) - Jetzt verbinden

16.09.2011 um 18:04 Uhr, 3317 Aufrufe, 15 Kommentare

Nach automatischen Update von MS, erscheint Meldung "Neues Laufwerk gefunden - SMUGS10N.

Habe heute ein automatisches Update von MS installiert und Rechner neu gebootet. Danach kam die o.g. Meldung. Nachdem das System vollständig geladen war, stürzte der Rechenr mit einem Bluescreen ab. Leider habe die die Zahlen nicht notieren können, ging zu schnell mit dem runterfahren. Nach Neustart, war alles wieder in Ordnung. Habe dann Bitdefender Antivirus Pro drüber laufen lassen - ohne Ergebnis.
Was ist die Ursache für solch ein Ereigniss bzw. woher kommt diese Meldung? Danke!


Mein System:
XP Prof, Sp3, Firefox
BitfefenderPro, AdvancedSystemCare Pro
Mitglied: Lochkartenstanzer
16.09.2011 um 18:24 Uhr
Schau mal in die Ereignisanzeige. da sollte eine Hinweis auf den Fehler sein.

lks
Bitte warten ..
Mitglied: mrtux
16.09.2011 um 19:17 Uhr
Hi !

...Und den "Neustart bei Systemabsturz" mal abschaltest, was grundsätzlich keine schlechte Idee ist, da man dann die Angaben auf dem Bluescreen in aller Ruhe lesen kann und man evt. dadurch ungewollt darauf hingeschoben wird, ob der Rechner nicht nur den einen Bluesceen produziert, den man gerade eben beobachtet hat, sondern auch noch weitere...

Und irgendwelche "Aufräum- und Beschleunigungstools" würde ich in dem Fall deaktivieren oder zur Sicherheit erst mal komplett deinstallieren. Die haben meist eh nur einen subjektiv empfundenen Nutzen aber dafür evt. ganz reale Hintergrundtasks, die den Update-Dienst von Windows schwer aus dem Tritt bringen könnten...

mrtux
Bitte warten ..
Mitglied: Taumel
16.09.2011 um 19:43 Uhr
Tja, das ist ja das kuriose! Es steht in der Ereignisanzeige nix von Fehler drin, also alles in bester Ordnung
Bitte warten ..
Mitglied: Taumel
16.09.2011 um 19:48 Uhr
Hab dies abgeschaltet. Der Fehler kommt nun zwar nicht mehr, dafür braucht der PC aber nun unendlich lange, bis er den Desktop anzeigt. So ca. 3 Minuten etwa.
"...die den Update-Dienst von Windows schwer aus dem Tritt bringen könnten...". Das ist sicherlich möglich, zumindest Denkbar. Aber dann müsste man ja sinnigerweise auch die Antiviren und Antitrojanerprogis alle nach einem Update deaktivieren, oder?


Was mich eben halt mal sehr interessiert ist, was für eine Fehlermeldung ist dies mit dem "Laufwerk SMUGS10N"? Im Internet hab ich dazu nichts weiter gefunden.
Bitte warten ..
Mitglied: Pago159
16.09.2011 um 21:55 Uhr
Hallo Taumel,

Lad dir mal bitte dieses Tool herunter, dann kannst du dir den BSOD nochmal anschauen und genauer Analysieren.

Kannst ja dann auch mal Bilder von dem BSOD hochladen, dass wir uns die mal anschauen können.


Lg Grapper
Bitte warten ..
Mitglied: Taumel
17.09.2011 um 13:59 Uhr
Habe mir das Tool runtergeladen und installiert. Nach dem Start des Programmes, ist das Fenster aber leer. Muß ich da irgendwas machen, dass mir was angezeigt wird?
Bitte warten ..
Mitglied: Pago159
17.09.2011 um 14:13 Uhr
Anscheinend konnte Windows kein Dump-File Schreiben,
aber schau trotzdem mal bitte im "C:\Windows\Minidump" Ordner nach,
ob dort nicht zufällig eine *.dmp liegt,
ansonsten kannst du auch mal nach *.dmp suchen, dann bekommst du alle DMP Files angezeigt,
welche sich auf dem Rechner befinden,
dann musst du nur noch Den Pfad angeben und kannst dann im nachhinein den BlueScreen analysieren.

Lg Grapper
Bitte warten ..
Mitglied: Taumel
17.09.2011 um 18:28 Uhr
Danke für die Tipps von Dir. Aber auch in dem Ordner Minidump ist nichts drin. Was mich inzwischen aber sehr wundert, dass nirgends ein "Vermerk" da ist. Denn der Bluescreen war ja definitiv da!
Bitte warten ..
Mitglied: Pago159
17.09.2011 um 22:30 Uhr
Wenn bei dem Bluescreen nicht mehr die möglichket gegeben war, das ganze in einem Dump zu speichern,
was ab und an vorkommen kann, wenn der Rechner dann zu schnell neu Startet,
dann hast du auch keinen Vermerk,
deshalb sollte man immer den Automatischen Neustart deaktivieren,
dann kann man sich den Bluescreen in ruhe durchlesen und auch Notizen dazu vornehmen und
dann später noch nachvollziehen, was passiert ist.

Lg Grapper
Bitte warten ..
Mitglied: Taumel
17.09.2011 um 23:19 Uhr
Hab den Neustart bei Systemabsturz abgeschaltet. Dann weiß ich beim nächsten Mal, was da der Fehler gewesen sein knnte. Bis jetzt läuft die Kiste einigermaßen - bis auf das langsame booten. Vieleicht komm ich auch noch dahinter warum? Aber das ist eine andere Geschichte.
Bitte warten ..
Mitglied: Pago159
19.09.2011 um 14:38 Uhr
Du könntest mal versuchen die Letzten Updates nochmal zu deinstallieren und dann zu schauen,
ob der SystemStart wieder normal läuft.

Lg GRapper
Bitte warten ..
Mitglied: Taumel
19.09.2011 um 19:50 Uhr
Ich habe heute das System mit chkdsk /f /r gemacht. Es folgte eine lange Liste mit den Fehlermeldungen:

Beschädigter Eintrag in der Attributliste
mit Typcode 128 in Datei 10901 wurde gelöscht.
Beschädigter Attributeintrag (128, "") wird
vom Datensatzsegment 29536 gelöscht.
Beschädigter Attributeintrag (128, "") wird
vom Datensatzsegment 14552 gelöscht.
Beschädigter Attributeintrag (128, "") wird
vom Datensatzsegment 16754 gelöscht.....................


Das System hat dann fast 3 Stunden gerödelt, bis es fertig war. Nun geht alles wieder flotter zu werke, außer mein Emailpostfach von web.de. Das braucht nun elendig lange, um die Nachrichten zu öffnen oder mit "Zeitüberschreitung" zu antworten.
Da ich Firefox benutze, hab ich auch über das System ein Update für den WinExplorer gezogen. Die Fehlermeldung kam nämlich auch zu Stande.
Nun schau ich mir dies hier ein paar Tage an und wenn`s wieder nicht richtig läuft, mach ich den Kasten platt.
Bitte warten ..
Mitglied: Taumel
24.09.2011 um 16:42 Uhr
Gruß!
Heute habe ich Defrag ausführen lassen. Bin aber nicht dabei geblieben, sondern hab die Kiste rappeln lassen. Als ich wieder zurück kam, hatte ich einen Bluescreen auf der Scheibe. Fehlermeldung war folgende:

KERNEL_STACK_INPAGE_ERROR. Dazu die Zahlenfolge --> 0X00000077 ...........0XB2CBBC34


Hab neu gebootet, dauerte eine Ewigkeit bis er oben war und nun läuft die Kiste erstmal wieder.

Was kann die Ursache sein? Danke und schönes WE!

Taumel
Bitte warten ..
Mitglied: Lochkartenstanzer
24.09.2011 um 17:05 Uhr
Zitat von Taumel:
Was kann die Ursache sein? Danke und schönes WE!


Häufige Ursachen der STOP-Meldungen 0x00000077 und 0x0000007A

Google hilft übrigens auch.

lks

Nachtrag: Einfach mal bei MS suchen.

2. Nachtrag: Lade das Tool deinen Festplattenherstellers herunter (oder UBCD) und prüfe deine Festplatte.
Bitte warten ..
Mitglied: Taumel
25.09.2011 um 16:15 Uhr
Ich hatte den Text schon geschrieben, bevor ich bei Google nachgeschaut habe. Hab Festplattentest gemacht, ohne Fehler. Nun werd ich die Kiste noch auf Bootsektorvirus testen und falls dies i.O. ist, dann die Speicherriegel durchtesten.. Denn das sind die Punkte, die MS meint, die auf den Fehlercode hinweisen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Mailempfänger unbekannt
Frage von JensDNDExchange Server10 Kommentare

Hallo Admins, wir haben eine MSExchange2016 eine Kollegin hat sein einiger Zeit das Problem, daß Mails an interne Adressen ...

Windows Server
"Unbekannte" Freigabe - woher kommt die?
Frage von FA-jkaWindows Server2 Kommentare

Ich habe in meiner Test- und Lerndomäne (beispiel.local) auf zwei Domaincontrollern je eine Freigabe eingerichtet: \\domaincontroller1\meine_freigabe\ \\domaincontroller2\meine_freigabe\ Danach habe ...

Windows Server
Unbekannte Datensicherung mit Email-Benachrichtigung
gelöst Frage von Zeus0815Windows Server6 Kommentare

Hallo zusammen, wir haben in einer kleine Außenstelle mit einem Windows Server (2012 R2) der als FILE-Server dient, sowie ...

Erkennung und -Abwehr
Avast mit unbekannten Passwort Schutz?
gelöst Frage von rocco61Erkennung und -Abwehr9 Kommentare

Hallo Wer nutzt denn auch den Avast Endpoint Protection. Habe gestern 2 Client installiert auf Win 10 und einen ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 6 StundenRouter & Routing2 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 12 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 17 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

Sonstige Systeme
7-zip: Programm frägt nach Passwort erst bei einzelnen Dateien
Frage von freeskierchrisSonstige Systeme7 Kommentare

Guten Morgen, ich habe ein Problem beim Arbeiten mit 7-zip: Wenn ich die einzelnen Dateien zu einem Archiv verpacke ...