Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Unbekanntes Gerät im Netzwerk

Frage Netzwerke Netzwerkmanagement

Mitglied: lion4711

lion4711 (Level 1) - Jetzt verbinden

08.10.2009 um 11:17 Uhr, 10518 Aufrufe, 5 Kommentare

Kann Gerät nicht finden

Bei einem Netzwerkscan ist mir eine IP-Adresse aufgefallen, die einem Gerät offensichtlich per DHCP zugewiesen wurde. Ich bekomme per arp die Mac Adresse heraus und weiß über diese von welchem Hersteller das Gerät ist. Leider kann ich bei keinem der vorhandenen Geräte die IP- oder MAC-Adresse finden. Kann sich das jemand erklären?
Mitglied: DemseinAdmin
08.10.2009 um 11:25 Uhr
VM am laufen?

Wenn ein managebarer Switch vorhanden ist, schau mal nach an welchem Port die MAC-Adresse hängt.
Ansonsten mal blockieren und abwarten wer sich meldet
Bitte warten ..
Mitglied: maretz
08.10.2009 um 11:45 Uhr
einfach mal nen portscan über das ding laufen lassen... sofern nen nutzbarer port offen ist mal draufschalten und gucken wie sich das gerät meldet...
Bitte warten ..
Mitglied: lion4711
08.10.2009 um 13:17 Uhr
Ich weiß nun an welchen Switch das Gerät hängt. Es kommen nur 6 Geräte in Frage, aber keines der Geräte hat die IP- oder MAC-Adresse.
Ich bin ratlos!
Bitte warten ..
Mitglied: dog
08.10.2009 um 20:08 Uhr
Was für ein Hersteller ist es denn?
Bitte warten ..
Mitglied: lion4711
13.10.2009 um 11:20 Uhr
Hat sich erledigt.
Es handelt sich um IBM Server mit Managementkonsole, diese wiederum schnappt sich per DHCP eine IP-Adresse.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (4)

Frage von griss0r zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (6)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Netzwerke
Netzwerk Neuaufbau, Switches, VoIP, WLAN - 2ter Versuch (12)

Frage von daBrain85 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (13)

Frage von Driphex zum Thema Exchange Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...