Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ungültiger URI der Hostname konnte nicht analysiert werden

Frage Microsoft Windows Netzwerk

Mitglied: chachacha

chachacha (Level 1) - Jetzt verbinden

10.06.2012 um 23:48 Uhr, 6313 Aufrufe, 4 Kommentare

In meinem Netzwerk kann ich das NAS nicht erreichen mit dem speziellen Programm ss4200 Monitor.

Ich habe eine NAS (ss4200 von Intel) mit der Netzwerkadresse 192.168.1.80. Der Router hat die
Adresse 192.168.1.1 und ein PC A (Windows 7, 64-bit) hat die Adresse 192.168.1.11, der PC B (ebenfalls Windows 7, 64-bit) hat die Adresse 192.168.1.14. Wenn ich mit dem PC A das Programm
ss4200 Monitor.exe (Startprogramm für das NAS) starte, läuft des NAS ordnungsgemäß an und bei
entsprechender Konfiguration auch wieder bei Aussachalten des PC das NAS wieder ab. Mit dem
PC B erhalte ich beim Start des Programms den Hinweis: "Offline". Wenn ich das NAS manuell ge-
startet habe, erscheint beim Herunterfahren des PC B der Hinweis:-- Ungültiger URI. Der Hostname
konnte nicht analysiert werden.-- Aber auf dem PC B habe ich die Laufwerke des NAS gemappt, ich
kann problemlos auf die Laufwerke zugreifen. Ein Vergleich der Netzwerkeinstellungen zwischen
PC A und PC B ergab keine Unterschiede (außer unterschiedl. Netzwerkkarten) bei der IP-Konfiguration und auch der Hardwarekonfiguration. Bei beiden Rechnern erhalte ich eine
Ping-Antwort vom NAS. Kann mir jemand helfen? Das Programm kann bei http://www.itsinn.biz/
unter Produkte -- ss4200 gedownloaded werden. Net Framework 3.5 ist bei beiden Rechnern installiert.
vielen Dank im voraus für die Hilfe. Im Netz konnte ich keine Hilfe rausfiltern.
Mitglied: d4shoerncheN
11.06.2012 um 10:17 Uhr
Hallo,

hast du dir die KB schon durchgelesen und heruntergeladen?

Gruß
Bitte warten ..
Mitglied: chachacha
11.06.2012 um 10:27 Uhr
Hallo, hatte ich schon gefunden, aber das ist leider für Windows CE 6.0. Wird auf
W7 nicht funktionieren. Trotzdem Danke. Viele Grüße
Bitte warten ..
Mitglied: d4shoerncheN
11.06.2012 um 10:32 Uhr
Hallo,

.NET Framework mal deinstalliert und neu installiert?

Gruß
Bitte warten ..
Mitglied: chachacha
13.06.2012 um 19:26 Uhr
Hallo d4shoernchen, war ein Versuch wert, hat aber leider nichts bewirkt. Trotzdem danke.
Viele Grüße
Bitte warten ..
Ähnliche Inhalte
Windows 7
RSOP.MSC - Ungültiger Namespace (3)

Frage von Ghost108 zum Thema Windows 7 ...

Windows 10
gelöst MMC Snapin konnte nicht erstellt werden nach Windows 10 Update (8)

Frage von M.Marz zum Thema Windows 10 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (17)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...