Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unglaublich aber wahr!!! Internet Explorer zeigt Google nicht mehr an.

Frage Internet Webbrowser

Mitglied: tfunke

tfunke (Level 1) - Jetzt verbinden

05.10.2005, aktualisiert 09:54 Uhr, 9800 Aufrufe, 3 Kommentare

Ich habe folgendes Problem ich kann von meinem PC die Seite von google nicht mehr aufrufen.
Ich habe einen Win2000 Rechner mit SP4 und allen verfügbaren updates.
Wenn ich nun die URL eingebe kommt diese Seite ist nicht verfügbar. Von allen anderen PC´s im Netzwerk ist das kein Problem.
Ach so ich habe auch nichts an den Browsereinstellungen verstellt.

Hatte das schon mal jemand, oder weiß jemand wie man das lösen kann?

Gruß
Thomas
Mitglied: 16640
05.10.2005 um 09:42 Uhr
Wenn ansonsten alles normal funktioniert, schau doch mal in die HOSTS-Datei (c:\winnt\system32\drivers\etc\hosts), ob da ein Hijacker vielleicht Deinem Google-Host eine andere IP untergeschoben hat.


hand/dba
Bitte warten ..
Mitglied: 13100
05.10.2005 um 09:54 Uhr
auf andere seiten kommste aber schon?

versuch einfach mal ne andere variante

www.google.at
www.google.de
www.google.com

bzw. mach mal ein tracert auf www.google.xxx
(xxx mit der entsprechenden domainendung ersetzen.)

insbesondere zu www.google.com wird die verbindung
wahrscheinlich nich sehr berauschend sein. sollten
sternchen auftauchen, liegt es ganz klar, an der
verbindung und nich am computer.
Bitte warten ..
Mitglied: TuXHunt3R
04.01.2011 um 13:19 Uhr
Ansonsten mal die IE-Einstellungen zurücksetzen....


EDIT: Sorry, habe nicht gesehen, dass der Beitrag schon 5 Jahre alt ist....
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...