Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

UniFi AP einrichten und ohne Server betreiben

Frage Netzwerke LAN, WAN, Wireless

Mitglied: sprisse

sprisse (Level 1) - Jetzt verbinden

19.01.2015 um 23:08 Uhr, 9329 Aufrufe, 10 Kommentare

Hallo zusammen,
Ich habe ein Problem beim einrichten meiner AP's von Ubiquite. Wenn ich die AP's über die Controllersoftware auf meinem Laptop konfiguriere, funtionieren diese einwandfrei. Sobald ich sber den Laptop ausschalte, verschwindet auch mein WLAN und die AP's beginnen zu blinken.
Da muss ich wohl in def konfiguration etwas falsch machen, aber was?

Danke im voraus für Eure Antwort.

Grüsse Sprisse
Mitglied: stefaan
19.01.2015 um 23:48 Uhr
Servus,

grundsätzlich sollten die APs ohne Controller laufen, es sei denn, du hast das Portal aktiviert.

Welche Blinkzeichen geben die APs von sich?
https://community.ubnt.com/t5/UniFi-Frequently-Asked-Questions/UniFi-Wha ...

Grüße, Stefan
Bitte warten ..
Mitglied: sprisse
20.01.2015 um 08:48 Uhr
Hallo Stefan,
Danke schon mal für die Antwort.
Es ist ein grün leuchten mit kurzen Unterbrüchen.
Wo kann ich sehen ob ich das Portalaktiviert habe, bzw. wie könnte ich dies deaktivieren.

Ich habe von ubiquiti den Controller for windows v3.2.7 installiert.

Danke im voraus für deine Antwort.

Gruss
Sprisse
Bitte warten ..
Mitglied: Pjordorf
20.01.2015 um 11:36 Uhr
Hallo,

Zitat von sprisse:
Es ist ein grün leuchten mit kurzen Unterbrüchen.
Alle 3 Jahre oder etwas kürzer?
Welchen Unifi hast du denn?
Warum Version 3.2.7 und keine neuere?
https://community.ubnt.com/t5/forums/searchpage/tab/message?filter=label ...

Wo kann ich sehen ob ich das Portalaktiviert habe, bzw. wie könnte ich dies deaktivieren.
?!? Verstehe ich nicht. (oder liegt das an einer Sprachlichen Übersetzung?)

Gruß,
Peter
Bitte warten ..
Mitglied: sprisse
20.01.2015 um 12:52 Uhr
Hallo Peter
Ich habe UAP im Einsatz. Es leuchtet ca. 4 sek grün, dann schaltet es kurz aus (ca. 0,5 sek.)

Betreffend dem Portal (dies hat mir Stefaan im einer Antwort geschrieben.

Danke für deine Hilfe

Gruss
Sprisse
Bitte warten ..
Mitglied: Pjordorf
20.01.2015 um 13:02 Uhr
Hallo,

Zitat von sprisse:
Ich habe UAP im Einsatz. Es leuchtet ca. 4 sek grün, dann schaltet es kurz aus (ca. 0,5 sek.)
Trifft das zu: Green Flashing (every 3-4 seconds) - isolated AP; looking for uplink

Oder ist es eine LED am POE/LAN Port?

Gruß,
Peter
Bitte warten ..
Mitglied: sprisse
20.01.2015 um 13:18 Uhr
Hallo Peter,
Ja das trifft genau zu.
Bitte warten ..
Mitglied: Pjordorf
20.01.2015 um 13:34 Uhr
Hallo,

Zitat von sprisse:
Ja das trifft genau zu.
Was hast du Konfiguriert und dein einer ist schon per LAN Kabel am LAN bzw. Internet?

Gruß,
Peter
Bitte warten ..
Mitglied: sprisse
20.01.2015 um 14:09 Uhr
Hallo Peter,
Ja der ist am Kabel und er wurde mit einer static IP konfiguriert. Es läuft lediglich 1 SSID darüber. Das komische ist, dass solange ich die Software auf meinem Laptop aktiv habe, dass das eingerichtete WLAN ohne Probleme läuft. Der AP ist dann auch korrekt online und leuchtet durchgehend grün. Ich kann auch die Zugriffe in der Software sehen.
Sobald ich nun die Software beende, wird nach ein paar Minuten auch das WLAN deaktiviert und der AP fängt wie bereits beschrieben mit dem blinken an.
Hängt es allenfalls mit der statischen IP zusammen?

Gruss
Cyrill
Bitte warten ..
Mitglied: Pjordorf
LÖSUNG 20.01.2015, aktualisiert 21.01.2015
Hallo,

Zitat von sprisse:
Hängt es allenfalls mit der statischen IP zusammen?
Eher nein. Aber wie schon gefragt, was hast du konfiguriert? Es gibt Funktionen die eine dauernd laufende Kontroller Software zwingend voraussetzt. Prüfe das....

Gruß,
Peter
Bitte warten ..
Mitglied: sprisse
21.01.2015 um 10:28 Uhr
Problem gelöst.
Habe nochmals alles zurückgesetzt. Gab wohl Probleme mit der gateway adresse.

Danke Euch allen
Grüsse
Sprisse
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Kaufberatung Ubiquiti UniFi AP für Zugriff auf lokales Netz (16)

Frage von StoryTeller02 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst VLAN für Separates (W)LAN und Unifi AP AC PRO (1)

Frage von ter-minus zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Problem mit W-LAN Einbindung bei UniFi AP-AC-Mesh (2)

Frage von mayli01 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Unifi Ac ac pro (18)

Frage von mirocosmo zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Exchange Server

Mittels Batch-Script Exchange-Logs sammeln und archivieren

Anleitung von beidermachtvongreyscull zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (26)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (20)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Netzwerke
Ip Adressenkonflikt bei Großfamilie (12)

Frage von gunter zum Thema Netzwerke ...