Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Universellen Sicherheitsgruppen greifen nicht - User mit grauen Haaren

Frage Microsoft Windows Server

Mitglied: dankon7goo

dankon7goo (Level 1) - Jetzt verbinden

23.10.2010, aktualisiert 22:17 Uhr, 3643 Aufrufe

Graue Haare bei den Mitgliedersymbolen meiner universellen Gruppen die nicht funktionieren, gibt´s das denn?

Heyho!

Ich nutze hier Universelle Gruppen welche allesamt irgendwie Probleme machen. Ich lege sie an es funktioniert, aber es wird irgendwann immer langsamer...

An den universellen Gruppen hängen Ressourcen und ich kann via "Gpresult /r" feststellen dass die Zuordnung von Konten die Mitglied einer der Gruppen sind dann irgendwann nicht mehr erfolgt: diese bekommen keinen Zugriff auf für die betroffene universelle Gruppe freigegebene Ressourcen.

Anfangs laufen die derart angelegten universellen Gruppen, jedoch irgendwann dann nicht mehr.

Sehr merkwürdig in diesem Zusammenhang ist dass die in den "kaputten" universellen Gruppe enthaltenen Konten alle graumelliertes/graues Haar haben;
ich habe hierzu nur das folgende gefunden;

http://www.petri.co.il/forums/showthread.php?t=23069

was nicht das eigentliche Problem erklärt.. Die genannte Quelle erklärt das Graue Haar Phänomen als nicht kritisch, graue Haare ergeben sich bei mehr als 500 Usern in einer universellen Gruppe - bei mir sind´s aber nur 20...


Ich habe halt derbe Probleme mit den unversellen Gruppe, das fängt schon damit an dass es fast 20 sekunden dauert wenn ich mir in den Eigenschaften einer der betroffenen universellen Gruppe im "Active Directory Benutzer und User" die Mitglieder eben auflisten lasse möchte.

Das Anzeigen der Grauharigen Members unserer Universellen Gruppen wird dann am Schluss quittiert mit einem "ein lokaler Fehler ist aufgetreten"... Leider ist das zu wenig um es zu googlen.

Hat jemand schon etwas ähnliches beobachtet?


Wir haben hier keien GC, aber ein Kollege nutzt auch Universelle Gruppen ohne GC, scheint ja auch ohne zu gehen...

Keine DNS Probleme im Log, und auch sonst keine Auffälligkeiten im Eventvwr.

Ich habe eben beim googlen noch mal darüber nachgedacht, dass universelle Gruppen ja auch über die Funktionsebene eingeschränkt sein können.
Gesamtstrukturfunktionsebene ist: Windows 2000 , Domänenfunktionsebene: Windows Server 2003,
so sollten doch auch universelle Sicherheitsgruppen nutzbar sein? Ich kann Sie jedenfalls anlegen und sie sind nicht ausgegraut.

Danke Euch!
Ähnliche Inhalte
Batch & Shell
gelöst PS alle Mitglieder einer Sicherheitsgruppe bzw. OU (6)

Frage von lupolo zum Thema Batch & Shell ...

Windows Server
gelöst GPOs greifen nicht (2)

Frage von scusimarcus zum Thema Windows Server ...

Exchange Server
Exchange 2010 standard quotas greifen nicht (3)

Frage von jocologne zum Thema Exchange Server ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (30)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...