Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

unmögliche Netzlaufwerke

Frage Microsoft

Mitglied: Hilti

Hilti (Level 1) - Jetzt verbinden

28.11.2005, aktualisiert 01.12.2005, 4941 Aufrufe, 6 Kommentare

Netzlaufwerke nicht trennbar

Hallo Forum

Wenn ich meinen Explorer starte habe ich darin zwei Typen von Laufwerke. Zum Einen die, die über das Logon-Scrypt gemappt werden und zum Andern Laufwerke ohne mapping.

Diese unerwünschten Laufwerke (7 an der Zahl) lassen sich jedoch nicht über den Befehl "Trennen" lösen. Weiter weisen sie in ihrem Icon ein kleines rotes Kreuz auf (siehe Anhang).

Kann mir jemand von euch sagen, wie ich diese Laufwerke los werden kann?

Besten Dank für die Hilfe.
Hilti
Mitglied: phpchris
28.11.2005 um 13:47 Uhr
Versuch mal in der Eingabeaufforderung folgenden Befehl:

net use /delete * /yes

Und danach neu starten...
Bitte warten ..
Mitglied: Hilti
28.11.2005 um 14:17 Uhr
Hallo Chris

Habe ich gemacht. Als ich neu gestartet und den Explodierer geöffnet hatte waren die LW weg. Dafür ist ein gesuchtes LW jetzt erschienen. Judihui. Doch nach kurzer Zeit sind diese ungewünschten LW wieder erschienen.

Fazit: Unterm Strich nix neues. Das Problem besteht weiterhin.
Hast du noch mehr Ideen auf Lager?
Bitte warten ..
Mitglied: phpchris
28.11.2005 um 14:21 Uhr
Bist du in einer Domäne?

Wenn ja, frag mal den Admin, der hat wohl noch ein paar Relikte in der Gruppenrichtlinie oder so.
Ansonsten wüsste ich so auch nicht weiter.
Bitte warten ..
Mitglied: b11ck
30.11.2005 um 16:52 Uhr
Hallo,

ich habe genau das selbe Problem bei einigen Usern, seit ca. einer Woche - dreht da ein Patch durch?

Schon irgendwelche Ergebnisse?

Gruss

b11ck
Bitte warten ..
Mitglied: Hilti
01.12.2005 um 07:12 Uhr
Nö, leider nein. Bin ebenfalls noch nicht dazugekommen auf der Domäne zu gucken. Mit Admin is nix, diese Stelle wurde bei uns gestrichen.

Hilti
Bitte warten ..
Mitglied: b11ck
01.12.2005 um 09:41 Uhr
Ich denke nicht, dass eine Gruppenlinie verrückt spielt. Dann müsste das Share doch wenigstens mit dem korrekten Namen erscheinen und trennbar sein.

Ausserdem scheinen nur W2K Stationen davon betroffen und dort auch nicht alle.

Bin momentan noch absolut ratlos.

Werde es hier posten, wenn ich was rausfinde. Das komische ist halt, dass alle vergleichbaren Postings innerhalb der letzten Wochen erstellt wurden, daher geht meine Vermutung in Richtung durchgeknalltem Hotfix oder schlimmer Virus. Hab aber alle Kiststen abgesichter, kritisch sind bei uns allerdings die Jungs im Aussendienst mit Ihren Laptops. Aber auch die bekommen, sobald Sie wieder im Lan sind die aktuellen Signaturen...

Gruß

b11ck
Bitte warten ..
Ähnliche Inhalte
Windows 7
Schreibgeschwindigkeit Netzlaufwerk (9)

Frage von OlliMuc zum Thema Windows 7 ...

Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Windows 7
gelöst Netzlaufwerke entfernen sich von selbst (5)

Frage von SystemDown zum Thema Windows 7 ...

Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...