Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unrealistisch hohe Pingzeiten im LAN

Frage Netzwerke LAN, WAN, Wireless

Mitglied: the-monkey

the-monkey (Level 1) - Jetzt verbinden

06.01.2006, aktualisiert 19.01.2006, 7474 Aufrufe, 4 Kommentare

Hallo,
ich habe gerade festgestellt das Pings zwischen 2003er Servern in unserem GigaBit-Netzwerk extrem unrealistisch hoch sind. Da kommen Werte raus wie 8907528ms. Aber die werden schneller angezeigt, da muss ich keine 8907528 ms warten.

Bei allen Pings untereinander kommt sofort 4x erfolgreich Antwort mit Zeit 8907528ms oder nur teilweise die hohen Werte.

Die Dinge die ich bisher gemacht habe, die aber nichts gebracht haben:
- neue Treiber für die NICs gesucht : sind die neusten vom MB-Hersteller drauf
- Kabel und Netzwerkports gewechselt: Kabeltausch Cat6 und Portwechsel vorgenommen
- TCP/IP Settings auf Abweichungen überprüft : keine Unterschiede zu den Servern wo es das Phänomen nicht gibt

Was ich noch vorhabe:
- auf die 100 Mbit onboard wechseln und testen
- anderes Switch ausprobieren

Folgende Umgebung:
4x Tyan S5350 mit Broadcom NetXtreme GigaBit onboard, mit Windows Server Std 2003 SP1, direkt an D-Link DGS 1216-T GigaBit-Switch mit Cat 6 Kabeln.

Es funktioniert alles im Netzwerk, nur macht mir das ein bißchen Sorge. Normal ist das bestimmt nicht.

Würde mich freuen wenn mir jemand weitere Tips zur Suche geben könnte oder sogar die Ursache bzw. Lösung weiß.

mfg
the_monkey
Mitglied: tom-k
06.01.2006 um 09:35 Uhr
never touch runing system!

Wenn es doch schnell läuft, warum andere Treiber?
Nur weil die Antwortzeiten seltsam aussehen? Sonst keine Probleme?
Bitte warten ..
Mitglied: the-monkey
06.01.2006 um 09:52 Uhr
Richtig, ohne andere Problem würde mich das wirklich nicht interessieren und würde dementsprechend die Finger vom System lassen.

Nur, ich bin gerade bei der Bearbeitung von 1054er Userenv Events und da will ich jetzt halt herausfinden ob diese Pingsache der Ursprung für diese Einträge ist, da der DNS und die Settings an den Servern korrekt sind.
Bitte warten ..
Mitglied: 13100
06.01.2006 um 23:08 Uhr
dies tritt nur zwischen zwei servern auf oder auch bei den clients ?
gibt es intel-netzwerkkarten im netz ?
level2-switches / level3+ ?
was laufen für dienste auf den servern ?
ip4 / ip6 ?
Bitte warten ..
Mitglied: the-monkey
19.01.2006 um 11:14 Uhr
dies tritt nur zwischen zwei servern auf oder auch bei den clients ?
nur zwischen Servern, Clients kommen via VPN und haben diese angezeigten Zeiten nicht

gibt es intel-netzwerkkarten im netz ?
der DC hat Intel-Netzwerkkarten, die anderen Server Broadcom

level2-switches / level3+ ?
level2

was laufen für dienste auf den servern ?
Terminaldienste

ip4 / ip6 ?
reines ip4
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 - RUNDLL32 - Hohe CPU Auslastung (1)

Frage von CT-Legend zum Thema Windows Server ...

Router & Routing
Frage zu DDNS und Erreichbarkeit im LAN (2)

Frage von Pixelpaule zum Thema Router & Routing ...

Vmware
VM Ware per WLAN, Hauptsystem über LAN (4)

Frage von mexed1 zum Thema Vmware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (15)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Rechtliche Fragen
Hotspot rechtssicher betreiben? (14)

Frage von xSiggix zum Thema Rechtliche Fragen ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (14)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...