Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Unterverzeichnisse werden nicht kopiert

Frage Microsoft Windows Netzwerk

Mitglied: olimo

olimo (Level 1) - Jetzt verbinden

25.06.2008, aktualisiert 27.06.2008, 3230 Aufrufe, 2 Kommentare

Hallo zusammen

Ich kämpfe mit folgendem Problem: Seit einigen Wochen können im Netzwerk Daten nur noch unzuverlässig kopiert werden.
Das Kopieren von einem Verzeichnis (mit Unterverzeichnissen) von einem Netzlaufwerk auf eine lokale Festplatte (oder in ein anderes Netzlaufwerk) beginnt korrekt, indem die Dateien der obersten Ebene kopiert werden, nicht aber die Dateien der Unterverzeichnisse. Nicht einmal die Ordner werden erstellt. Das Kopier-Dialogfeld zeigt das Kopieren zwar noch an, aber der Fortschrittsbalken bleibt stehen. Ich muss die Aktion dann abbrechen.
Wenn ich später den PC herunterfahren möchte, erscheint die Fehlermeldung: Herunterfahren ist nicht möglich, weil Windows auf Daten zugreift...

Manchmal funktioniert das Kopierer aber tadellos...

Unsere Hardwareumgebung:
- Win XP SP 2/ W2k3
- GData Antivirus Business
- Windows Firewall deaktiviert

Um Hilfe bin ich sehr dankbar.

Gruss Oli
Mitglied: 60730
26.06.2008 um 16:59 Uhr
Servus,

hast du "testweise" den Antivirus mal deaktiviert?

Das gleiche Problem wenn du \\serverip\freigabe machst anstatt \\servername\freigabe ?

Was sagt denn
Netstat
auf dem Server?
"Warten da viele???"
Bitte warten ..
Mitglied: olimo
27.06.2008 um 07:08 Uhr
Hallo

Danke für den Tipp mit Antivirus. Es lag in der Tat daran. Ich habe die Netzwerküberwachung vom Antivirus ausgeschaltet und nun klappt es wie üblich.

Danke und Gruss
olimo
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...