Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Up-Downloadprobleme bei Internetzugang 2k3 Domäne über Speedport w700v

Frage Microsoft Windows Server

Mitglied: Heavy-Dee

Heavy-Dee (Level 1) - Jetzt verbinden

01.02.2010, aktualisiert 18.10.2012, 4229 Aufrufe, 5 Kommentare

Ich beschäftige mich in meiner Freizeit mit Materie SERVER.
Um einige Kenntnisse im Bereich der Serveradministration zu erlangen habe ich in einer Gaststätte eine kleine Domäne auf Win2k3 mit 3 Clients aufgesetzt.
Der Server-PC dient als Fileserver für die Bürobuchhaltung, Geschäftsführung und die Kassenstationen.
Der Server ist über eine zweite Netzwerkkarte und einem Speedport w700v Router mit dem Internet verbunden.
Es ist RAS u. Routing konfiguriert -> VPN Zugang aus dem Internet möglich.

Der Clientzugang (Büro) zum Internet über Server und Speedport Router und auch der Emailverkehr über Outlook 2003 funktioniert.
Probleme habe ich nur beim versenden größerer Emails oder beim Upload von Daten via Internetmail (z.B. Freenet).
Mittendrin wird der Transfer unterbrochen.
Auch das downloaden von Daten > ca. 20 MB gelingt nicht immer auf Anhieb.
Gibt es irgendwelche Möglichkeiten der Optimierung ???
Mitglied: aqui
01.02.2010, aktualisiert 18.10.2012
Hast du mit der 2ten NIC ein NAT oder ein transparentes Routing Szenario realisiert ??
http://www.administrator.de/wissen/routing-mit-2-netzwerkkarten-unter-w ...
Ein 2tes NAT bedeutet Performanceverlust..das ist klar. Ferner ist der 700V nun wahrlich kein Router der mit Performance glänzt.
Die neueste Firmware hast du auf dem Router ??
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/util_Firmwareupdate ...
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_W700V/uti ...
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_W700V/fw- ...
Kannst du ausschliessen, das du keine Störungen auf deinem DSL Anschluss hast die diese Ausfälle verursachen ?
Bitte warten ..
Mitglied: Heavy-Dee
07.02.2010 um 17:23 Uhr
@ aqui,
erst einmal möchte ich mich für die Verzögerung entschuldigen, aber ich hatte ein paar gesundheitliche Probleme.
Ich habe den Internetzugang wie in Gruppenrichtlinien / HowTo (http://www.gruppenrichtlinien.de/) beschrieben, bis auf die Zertifikatlösung konfiguriert.
Diese Verbindung besteht aber nicht dauerhaft sondern nur auf gesonderte Einwahl von zuhause.
Die neueste Fimware ist auf dem Router drauf.
Bitte warten ..
Mitglied: aqui
08.02.2010 um 11:35 Uhr
Beantwortet leider wieder nicht die Frage ob du NAT auf dem Server mit den 2 NICs machst oder transparentes Routing ?? Mit Gruppenrichtlinene oder Zertifikaten hat das rein gar nichts zu tun....
Bitte warten ..
Mitglied: Heavy-Dee
09.02.2010 um 21:11 Uhr
Ich habe ja nur gesagt das ich den Server Pc nach dem im HowTo Bereicht von www.gruppenrichtlinie.de / "Remote VPN Zugang" beschriebenen Verfahren konfiguriert habe. Wenn ich das mit den in dem Tutorial beschriebenen Szenarien vergleiche, dann sollte es sich bei mir um das von dir beschriebene "klassisches Szenario" handeln.
Bitte warten ..
Mitglied: aqui
12.02.2010 um 15:30 Uhr
Na ja solange du das nicht wirklich weisst bringt es nichts weiter zu raten...
Was machst du also nun ??? NAT oder kein NAT also transparentes Routing ??
Das kann man ja mit einem Blick an der Serverkonfig ablesen oder mit einem Sniffer wie dem Wireshark im Handumdrehen verifizieren !!
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 Akzeptierte Domäne löschen (4)

Frage von Rob1982 zum Thema Exchange Server ...

Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (4)

Frage von griss0r zum Thema Windows Netzwerk ...

Windows Server
AD Replikation zwischen untergeordneten Domäne zwingend? (4)

Frage von Gien-app zum Thema Windows Server ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...