Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Sicherheit Backup

GELÖST

Update Backup Exec 10d - Fehler 1065

Mitglied: Ehren

Ehren (Level 1) - Jetzt verbinden

31.08.2006, aktualisiert 13:44 Uhr, 8343 Aufrufe, 3 Kommentare

Hallo Community

Nach dem Update von Backup Exec 9.1 auf 10d auf einem Windows 2003 Server SP1 lässt sich die Software nicht mehr starten. Das Problem, der Dienst "Backup Exec Device & Media Service" lässt sich nicht starten, bei einem Versuch tritt jedesmal der Fehler "The Database specified does not exist" auf.

Ich denke, dass es mit der MDAC Version zusammenhängt (siehe http://seer.entsupport.symantec.com/docs/267326.htm). Vergleiche ich meine MDAC Version (2.8 SP2) mit 2.8 RTM treten zwar Mismatches auf, aber meine Version ist immer höher. Das dürfte dann kein Problem sein, oder?

Der Versuch, die Datenbank neu zu erstellen (http://seer.entsupport.symantec.com/docs/263927.htm) hat leider auch nicht wirklich geklappt, da er danach die Services immer noch nicht starten kann.

Habt ihr eine Idee?

Danke für eure Hilfe
Ehren
Mitglied: cykes
31.08.2006 um 09:58 Uhr
Hi,

hast Du das hier auch schon probiert: http://seer.entsupport.symantec.com/docs/254014.htm ?

Gruß

cykes
Bitte warten ..
Mitglied: Ehren
31.08.2006 um 10:26 Uhr
Hallo cykes

Danke für deine Antwort, aber deine Problemlösung ist Teil des zweiten, von mir geposteten, Links. Das Kreuz dabei ist, dass für diese Lösung ALLE Services laufen müssen, aber er ist nicht in der Lage den Dienst "Backup Exec Device & Media Service" (und die davon abhängigen Dienste) zu starten.

Ciao
Bitte warten ..
Mitglied: Ehren
31.08.2006 um 13:44 Uhr
Problem gelöst.

Ich hab die Software entfernt und schließend komplett neu installiert. Jetzt läufts.
Bitte warten ..
Ähnliche Inhalte
Backup
Update auf Backup Exec 15 (14.2)
Erfahrungsbericht von jhinrichsBackup2 Kommentare

Moin, wir haben unsere Backup Exec 2014-Installation gerade auf BE 15 (eigentlich Version 14.2) aktualisiert. Gesichert werden ein physischer ...

Backup
Backup Exec Hardware Fehler E00084ED
gelöst Frage von MeierjoBackup4 Kommentare

Guten morgen zusammen Beschäftige mich schon seit längerer Zeit mit diesem Fehler: HP Proliant ML350 G6 HP Dat160, Firmware ...

Exchange Server
Backup Exec 2010 VSS Fehler
gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Backup
Symantec Backup Exec 2012 Update auf 2014 - Lizenzierung
Frage von FlatcherBackup2 Kommentare

Hallo Admins, Folgende Situation - Backup Server mit Tape Laufwerk. 1 virtueller Server wird auf Dateiebene gesichert. Mit Backup ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...