Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Update auf Intel Management Engine ATM Version 6.1.30.1074, kein Login über Webinterface möglich

Frage Microsoft Windows Tools

Mitglied: dirkschwarz

dirkschwarz (Level 1) - Jetzt verbinden

25.09.2011 um 11:00 Uhr, 5044 Aufrufe, 2 Kommentare

Wir haben einen kleinen Firmenserver (Lenovo TS200v) eingerichtet. Nach Update auf ATM habe ich nun folgendes Problem:

zur Info:

- System Lenovo TS200v,
- ATM Intel Version 6.1.30.1074

mein Problem:

nach einem Update der Firmware ist kein Login mehr möglich. Die Webseite wird aufgerufen - es erscheint ein Login-Fenster " der Server benötigt einen Nutzernamen und Passwort. Der Server meldet Digest: ........"

Jetzt gebe ich meinen Login Namen + Passwort ein -> NIX!

Über das Bios "Ctrl + P und "1" habe ich schon versucht das Problem zu lösen, hier wird das Passwort von der MEBx-Oberfläche akzeptiert, aber keinen Fehler gefunden. Bin inzwischen doch recht ratlos.

Hat jemand noch einen Tip?

879879fa3eb326536f1bc7d74eddce5f - Klicke auf das Bild, um es zu vergrößern
Mitglied: AndreasHoster
25.09.2011 um 20:17 Uhr
Schonmal das Standardpasswort probiert?
Möglicherweise resettet das Update die Einstellungen.
Im Auslieferzustand sollte das Passowrt soweit ich weiß admin lauten.
Bitte warten ..
Mitglied: dirkschwarz
25.09.2011 um 21:15 Uhr
sooo... Problem gelöst!

Habe im Bios einen kompletten Reset von MEBx/ ATM durchgeführt. Danach hat das Standard Passwort "admin" geklappt.

Anschliessende Neukonfiguration - jetzt läufts. Anscheinend ist nach einem Update ein kompletter Reset notwendig.

DANKE!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
gelöst Powershell Windows Update Management - get-WUinstall bleibt hängen (10)

Frage von MartinAD zum Thema Batch & Shell ...

Batch & Shell
Windows Management Framework WMF 5.1 Released

Link von Dani zum Thema Batch & Shell ...

Windows 10
Windows 10 Update funktioniert nicht (8)

Frage von master3477 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...