Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Update auf Intel Management Engine ATM Version 6.1.30.1074, kein Login über Webinterface möglich

Frage Microsoft Windows Tools

Mitglied: dirkschwarz

dirkschwarz (Level 1) - Jetzt verbinden

25.09.2011 um 11:00 Uhr, 5054 Aufrufe, 2 Kommentare

Wir haben einen kleinen Firmenserver (Lenovo TS200v) eingerichtet. Nach Update auf ATM habe ich nun folgendes Problem:

zur Info:

- System Lenovo TS200v,
- ATM Intel Version 6.1.30.1074

mein Problem:

nach einem Update der Firmware ist kein Login mehr möglich. Die Webseite wird aufgerufen - es erscheint ein Login-Fenster " der Server benötigt einen Nutzernamen und Passwort. Der Server meldet Digest: ........"

Jetzt gebe ich meinen Login Namen + Passwort ein -> NIX!

Über das Bios "Ctrl + P und "1" habe ich schon versucht das Problem zu lösen, hier wird das Passwort von der MEBx-Oberfläche akzeptiert, aber keinen Fehler gefunden. Bin inzwischen doch recht ratlos.

Hat jemand noch einen Tip?

879879fa3eb326536f1bc7d74eddce5f - Klicke auf das Bild, um es zu vergrößern
Mitglied: AndreasHoster
25.09.2011 um 20:17 Uhr
Schonmal das Standardpasswort probiert?
Möglicherweise resettet das Update die Einstellungen.
Im Auslieferzustand sollte das Passowrt soweit ich weiß admin lauten.
Bitte warten ..
Mitglied: dirkschwarz
25.09.2011 um 21:15 Uhr
sooo... Problem gelöst!

Habe im Bios einen kompletten Reset von MEBx/ ATM durchgeführt. Danach hat das Standard Passwort "admin" geklappt.

Anschliessende Neukonfiguration - jetzt läufts. Anscheinend ist nach einem Update ein kompletter Reset notwendig.

DANKE!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (17)

Frage von Ammann zum Thema Windows Server ...

Netzwerke
SFP Modul (miniGibic) (11)

Frage von apranet zum Thema Netzwerke ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...