Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Update Windows 7 auf Internet Explorer 9 - keine Verknüpfungen mehr. (Desktop,Startmenü,Schnellstartleiste)

Frage Microsoft Windows 7

Mitglied: Micha1907

Micha1907 (Level 1) - Jetzt verbinden

20.11.2012 um 11:59 Uhr, 4175 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe hier ein sehr komisches Phänomen mit dem IE9 und hoffe ihr könnt mir vielleicht helfen.

Problem:

Wir verteilen den IE 9 per SCCM auf unsere Windows7 Rechner. Das Paket hierfür haben wir mit dem IEAK9 erstellt. Die Verteilung und Installlation laufen auch sauber durch.

Meldet sich jetzt aber ein neue User an, der vorher noch kein Profil hatten, haben diese keine IE Verknüpfung auf dem Desktop, in der Schnellstartleiste oder im Startmenü.

Diese müssen wir dann imer handisch anlegen, was sehr umständlich ist.

Haben wir bei der Erstellung des Pakets was übersehen oder hat es was mit der Browserauswahl von Microsoft zu tun. Ich weiß hier leider nicht weiter und hoffe ihr könnt mir vielleicht helfen.

Wir haben auch schon probiert den IE per exe zu installieren, aber das Fehlerbild ist dasselbe.

Ich bin für jeden Tipp dankbar.

Gruß
Stefan
Mitglied: B4ZTI4N
22.11.2012 um 08:34 Uhr
Moin,

da der IE ja bei euch standardmäßig ins selbe Verzeichnis installiert wird, kannst du doch einfach ne GPO für eine Desktopverknüpfung schreiben. Mit der Taskleiste bin ich noch überfragt aber ich frag Herrn Google nochmal...

MfG
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows Update
Microsoft Update Katalog ohne Internet Explorer nutzen (2)

Tipp von colinardo zum Thema Windows Update ...

Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (15)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...