Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach dem Updtaes auf Win SP2 kein WLAN mehr :-)

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

19.08.2006, aktualisiert 20.08.2006, 3382 Aufrufe, 3 Kommentare

welche diesnt muss ich deaktivieren um wieder online zu sein ??

Benutze Netgear WPN 111 und dazugehörige Software.

Router gibt mir keine IP adresse, per hand zuweissung hat nix verändert. Keine Konektivität.


Lalo
Mitglied: cykes
19.08.2006 um 19:32 Uhr
Hi,

hast Du, nachdem Du das SP2 installiert hast, die Daten (SSID, WEP/WPA Key usw.) neu eingetragen. Die SP2 Installation erfodert die Neukonfiguration der WLAN Einstellungen.

Gruß

cykes
Bitte warten ..
Mitglied: BigWumpus
19.08.2006 um 22:42 Uhr
Und die alte Software für die WLAN-Karte kann evtl. nicht mehr mit SP2 zusammen richtig funktionieren.
Die Einstellungen hat jetzt evtl. Win XP SP2 übernommen, und das alte Util stört jetzt gewaltig.
Bitte warten ..
Mitglied: Lalo
20.08.2006 um 08:43 Uhr
alles ist frisch Angerichtet. Igendwo gab es ein Reiter mit abfrage Windows ode Netagear.....

Habe bei Netgar häckchen gemacht


:-> Lalo
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
LAN, WAN, Wireless
Ermittlung des besten WLAN-Standortes (3)

Frage von honeybee zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst WLAN Störquellen Scanner (7)

Frage von WhoIam zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Routerkaskade per WLAN (3)

Frage von wurzel95 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...