Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Upload nur noch im kb Bereich

Frage Netzwerke LAN, WAN, Wireless

Mitglied: ohneSe

ohneSe (Level 1) - Jetzt verbinden

27.03.2008, aktualisiert 28.03.2008, 2812 Aufrufe, 4 Kommentare

Hallo,

ich habe bei meinem Rechner dasProblem, dass seit kurzem der Upload ins Netzwerk nicht mehr über ein MBit steigt. Habe inzwischen Win XP neu installiert, neue Treiber besorgt, die KAbel ausgetauscht, das Switch ausgetauscht, die NEtzwerkkarte ausgetauscht und es hilft alles nichts. Es ist unglaublich langsam.

Bei allen anderen Rechnern läufts einwandfrei.

Hat jemand eine Idee? Ich bin ratlos...

vielen Dank
Mitglied: brammer
27.03.2008 um 22:14 Uhr
Hallo,

was für einen Switch verwendest du den?
und was für Daten verschiebst du den?

brammer
Bitte warten ..
Mitglied: ohneSe
28.03.2008 um 09:29 Uhr
Hallo,

Das eine Switch war ein Lynksys 8-Port 10/100 Switch
Switch
Das ist an sich ein gutes Teil. Aber wie gesagt, ich habe auch ein anderes ausprobiert und habe die gleichen Synptome.

Bei den Daten hab ich auch einiges probiert. Sowohl einfach ein großes Dummyfile als auch Filme, Dokumente, Musi,... war alles dabei (hab einfach mal die eigenen Dateien verschoben).

ohnese
Bitte warten ..
Mitglied: ohneSe
10.11.2010 um 13:01 Uhr
Promlem gelöst:

Es lag am Stecker. Ein Wackelkontakt hat die Datenrate reduziert, nicht aber die Verbindung abgebrochen.
Bitte warten ..
Mitglied: brammer
10.11.2010 um 13:27 Uhr
Hallo,

gute Reaktionszeit....

brammer
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Tools
Automatischer FTP-Upload ohne angemeldeten Benutzer (5)

Frage von SarekHL zum Thema Windows Tools ...

Switche und Hubs
gelöst Netzwerk-Erweiterung mit 2.IP-Bereich und IP-Bereich für VOIP mit HP2530-Stack (2)

Frage von Quincy25 zum Thema Switche und Hubs ...

Schulung & Training
Wie komme ich in den Bereich Server Administration (4)

Frage von ITsupportguy zum Thema Schulung & Training ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (23)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (19)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...