Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Upload ist zu langsam mit IPCOP

Frage Linux

Mitglied: Whiteshark

Whiteshark (Level 1) - Jetzt verbinden

15.07.2005, aktualisiert 16.07.2005, 6528 Aufrufe, 4 Kommentare

Moin Leute,

seit ein paar Tag ist der Upload meiner T-DSL Flatrate 1000 ziemlich langsam (40kb/s). Ich habe auch schon einen anderen Router ausprobiert, bei dem ist der upload normal.
Was kan/ muss ich bei meinen Einstellungen ändern ??
Mitglied: Teddyhamster2000
15.07.2005 um 23:16 Uhr
Hallo!

Es handelt sich um eine 1000er DSL-Verbindung?! Wenn ja, dann hast du max. 16kb/s Upload... Ich nehme mal an, dass du den download meinst, oder?!

Grüße
Bitte warten ..
Mitglied: Pedant
15.07.2005 um 23:16 Uhr
Hallo Whiteshark,

ein Router geht, der andere nicht.
Dann solltest Du mal den Hersteller, das Modell und den Firmwarestand verraten, wenn jemand was zu den Einstellungen sagen soll.
Ich würde mal die Konfiguration des Routers in eine Datei auf den Rechner sichern und anschließend am Router ein Factoryreset durchführen. Anschließend die nötigsten Einstellungen vornehmen und sehen ob es Besserung gebracht hat.

Gruß Frank
Bitte warten ..
Mitglied: Teddyhamster2000
15.07.2005 um 23:45 Uhr
@Pedant

hier geht es nicht um einen "normalen" Router.. Sondern um die Linux Firewall (Router-SW) IPCOP ;)
Bitte warten ..
Mitglied: Pedant
16.07.2005 um 01:14 Uhr
Hallo Whiteshark,

jetzt wo Du's sagst. Die Rubrik "Linux & Unix" hätte mich schon misstrauisch machen müssen.
Falls hier keiner helfen kann, dann vielleicht dort: http://www.ipcop-forum.de

Gruß Frank
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Tastatureingaben auf TerminalServer 2012R2 sehr langsam (2)

Frage von Bjoern.V zum Thema Windows Server ...

Datenbanken
Datenbank Abfrage sehr langsam! Bitte um Hilfe (12)

Frage von samet22 zum Thema Datenbanken ...

Windows 10
Windows TAPI Line sporadisch an Windows 10 Rechnern enorm langsam (2)

Frage von sven784230 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...