Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Upload ist zu langsam mit IPCOP

Frage Linux

Mitglied: Whiteshark

Whiteshark (Level 1) - Jetzt verbinden

15.07.2005, aktualisiert 16.07.2005, 6538 Aufrufe, 4 Kommentare

Moin Leute,

seit ein paar Tag ist der Upload meiner T-DSL Flatrate 1000 ziemlich langsam (40kb/s). Ich habe auch schon einen anderen Router ausprobiert, bei dem ist der upload normal.
Was kan/ muss ich bei meinen Einstellungen ändern ??
Mitglied: Teddyhamster2000
15.07.2005 um 23:16 Uhr
Hallo!

Es handelt sich um eine 1000er DSL-Verbindung?! Wenn ja, dann hast du max. 16kb/s Upload... Ich nehme mal an, dass du den download meinst, oder?!

Grüße
Bitte warten ..
Mitglied: Pedant
15.07.2005 um 23:16 Uhr
Hallo Whiteshark,

ein Router geht, der andere nicht.
Dann solltest Du mal den Hersteller, das Modell und den Firmwarestand verraten, wenn jemand was zu den Einstellungen sagen soll.
Ich würde mal die Konfiguration des Routers in eine Datei auf den Rechner sichern und anschließend am Router ein Factoryreset durchführen. Anschließend die nötigsten Einstellungen vornehmen und sehen ob es Besserung gebracht hat.

Gruß Frank
Bitte warten ..
Mitglied: Teddyhamster2000
15.07.2005 um 23:45 Uhr
@Pedant

hier geht es nicht um einen "normalen" Router.. Sondern um die Linux Firewall (Router-SW) IPCOP ;)
Bitte warten ..
Mitglied: Pedant
16.07.2005 um 01:14 Uhr
Hallo Whiteshark,

jetzt wo Du's sagst. Die Rubrik "Linux & Unix" hätte mich schon misstrauisch machen müssen.
Falls hier keiner helfen kann, dann vielleicht dort: http://www.ipcop-forum.de

Gruß Frank
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (7)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Internet
IP Kamera mit periodischem FTP Upload (2)

Frage von ChrisFah zum Thema Internet ...

Windows Server
Signieren von Dokumenten über Terminalserver ist langsam (2)

Frage von Badger zum Thema Windows Server ...

Windows 10
Neues Notebook ist langsam die zweite (25)

Frage von oskarmader zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...