Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Upload zu niedrig

Frage Internet

Mitglied: Michael1709

Michael1709 (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 15:25 Uhr, 3292 Aufrufe, 4 Kommentare

Hallo Allerseits,

ich beobachte seit einigen Tagen folgendes Problem:
Die Uploadrate auf einem meiner Rechner wird bei der Messung bei "WieIstMeineIP.de" regelmäßig als zu niedrig eingestuft. Dies bestätigt sich auch beim Arbeiten im Internet.

Auf anderen Rechnern im gleichen Netzwerk ist alles ok! Der Download ist (auch auf betroffenem PC) ebenfalls ok; auf allen PCs ist Windows XP Pro SP3 installiert.

Ich vermute, dass auf dem betroffenen PC gewisse Einstellungen verändert wurden...

Kann mir jemand sagen, wo ich da am besten ansetze, bzw., wo ich vermutlich gemachte Änderungen der Einstellungen zurücksetzen kann?

Wäre schön, wenn ich Hilfe von Euch bekommen könnte.

Im Voraus schonmal Danke.

-Michael
Mitglied: iVirusYx
22.01.2009 um 15:35 Uhr
Teste mal mit
www.speedtest.net

auf dem PC wo es net gut geht und auf dem PC wo es gut geht.

Ich evrstehe das richtig dass es sich um den Upload aus dem Internet handelt?
Bitte warten ..
Mitglied: Michael1709
22.01.2009 um 15:58 Uhr
Zitat von iVirusYx:

Ich evrstehe das richtig dass es sich um den Upload aus dem Internet
handelt?

Hi BlackFear,

also, es geht um den Upload von meinem Rechner ins Internet.
Die speedtest.net Seite werde ich später mal aufsuchen ... danke.

-Michael
Bitte warten ..
Mitglied: Michael1709
22.01.2009 um 19:37 Uhr
Habe mittlerweile außer "speedtest.net" auch noch andere Geschwindigkeits Tests probiert.
Die Ergebnisse sind tendenziell gleich, allerdings ist die Uploadrate bei "wieistmeineip.de" am niedrigsten.
Fakt dabei ist allerdings, dass der Upload von Dateien (z.B. zu einem FTP-Server oder per eMail) auf meinem (Haupt)Rechner länger dauert, als auf einem anderen Rechner in meinem Netzwerk. Auch wenn ich auf der gleichen Hardware ein anderes Windows boote, ist der Upload wieder ok.

Der Link von aqui hat mich leider ebenfalls nicht weiter gebracht; trotzdem Danke.

Für weitere Ideen, woran es liegen könnte wäre ich dankbar ...

-Michael
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Tools
Automatischer FTP-Upload ohne angemeldeten Benutzer (5)

Frage von SarekHL zum Thema Windows Tools ...

SAN, NAS, DAS
gelöst Cisco LAG-LACP an Synology RS3614xs+ Bonding Bandbreite zu niedrig (20)

Frage von Ex0r2k16 zum Thema SAN, NAS, DAS ...

Batch & Shell
gelöst Powershell FTP-Upload schlägt fehl (2)

Frage von Johnny-CGN zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...