Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke

Upload bei Router eingeschränkt

Mitglied: rich500

rich500 (Level 1) - Jetzt verbinden

04.01.2015 um 18:01 Uhr, 1020 Aufrufe, 18 Kommentare

Hallo, bin ein relativ unwissender und würde eure Hilfe benötigen. Habe einen Load Balance Router (Tp Link ER 5120) und an diesem 1 mal Festnetz Internet als Backup und einmal LTE mit max.leistung von 150 down und 50 up.
Funktioniert auch alles gut bis auf das das mir der Router mein Upload auf 10 Mpbs limitiert und ich weiß nicht warum. Wenn ich den Rechner direkt an das LTE Modem stecke komme ich auf 45 Mpbs Upload. Ich habe aber keine
limitierungen aktiviert. Ich komme nicht mehr weiter.

Danke für eure mühe

lg Rich
Mitglied: orcape
04.01.2015 um 18:58 Uhr
Hi,
Funktioniert auch alles gut bis auf das das mir der Router mein Upload auf 10 Mpbs limitiert und ich weiß nicht warum.
Nun was die technischen Daten, insbesondere den max.Upload des Routers betrifft, hält sich TP Link ja recht bedeckt.
Aber was erwartest Du eigentlich, das ist ein Router der NAT macht, ein wenig rechnen muss der ja auch und ich glaube eine Hochleistungs-CPU ist da auch nicht verbaut.
Ich wäre froh, wenn ich die 10Mbit/s als Upload hätte.
Meine pfSense hat an einem 25Mbit/s VDSL-Anschluss auch nur knapp 5Mbit/s Upload.
Dürfte also für Deinen Router von der Stange normal sein.
Gruß orcape
Bitte warten ..
Mitglied: rich500
04.01.2015 um 19:03 Uhr
Aha, also glaubst du das da garnicht mehr geht. Bei der V2 des Routers die jetzt verkauft wird wird NAT Durchsatz von 350Mbps angegeben. Kann man da davon ausgehen das das reichen würde.

Danke für deine schnelle Antwort
Bitte warten ..
Mitglied: orcape
04.01.2015 um 19:12 Uhr
Bei der V2 des Routers die jetzt verkauft wird wird NAT Durchsatz von 350Mbps angegeben.
Das ist die "graue Theorie" fürchte ich und wenn, dann ist das Download. Upload liegt ganz deutlich darunter.
Wenn Du die angegebenen Verbrauchswerte eines VW Auto´s her nimmst, wirst Du die im Normalbetrieb niemals erreichen, weil das reine Testwerte auf dem Prüfstand sind.
Ähnlich verhält es sich hier.
Gruß orcape
Bitte warten ..
Mitglied: rich500
04.01.2015 um 19:24 Uhr
Ok, vielen dank dann heißt es weitersuchen.

lg
Bitte warten ..
Mitglied: orcape
04.01.2015, aktualisiert um 19:36 Uhr
Ok, vielen dank dann heißt es weitersuchen.
Was willst Du da weiter suchen.
Da hilft nur, 75 PS VW abstellen und in einen Ferrari steigen..
Schneller Rechner mit GB-LAN Karten, pfSense drauf und schon hast Du Deinen D-Zug, natürlich mit D-Zug Zuschlag, versteht sich.
Bitte warten ..
Mitglied: rich500
04.01.2015 um 19:43 Uhr
OK, wär das jetzt ganz schlimm wenn mir pfSense nichts sagt????
Bitte warten ..
Mitglied: orcape
04.01.2015 um 19:48 Uhr
Neee, natürlich nicht...
War ja nur zur Info....
https://www.pfsense.org/
So ein Router hat eben irgend wo seine Grenzen, ist immer auch eine Preisfrage...
Bitte warten ..
Mitglied: rich500
04.01.2015 um 19:51 Uhr
Alles klar danke für die Info, aber kriegt man das als "normalo" User hin?
Bitte warten ..
Mitglied: orcape
04.01.2015 um 20:01 Uhr
Das Internet ist voll von Informationen, die Frage kann ich klar mit ja beantworten.
Hier im Forum gibt es dazu Dank Aqui einige Tutorials, z.B.....
http://www.administrator.de/wissen/preiswerte-vpn-f%C3%A4hige-firewall- ...
Wichtig ist nur, das Du bereit bist, einiges an Zeit zu investieren und Du nicht gleich die berühmte...
Finte ins Korn wirfst
...wenn´s denn mal nicht gleich so funktioniert.
Das o.g. Tutorial ist mit Sicherheit schon mehr als hundert Mal umgesetzt worden und die Hardware muss nicht unbedingt ein ALIX sein, wenn Du mehr Power benötigst.
Gruß orcape
Bitte warten ..
Mitglied: rich500
04.01.2015 um 20:35 Uhr
Ok, danke vielmals dann knie ich mich mal rein.

Grüße
Bitte warten ..
Mitglied: chrisiweber
05.01.2015 um 09:49 Uhr
Hallo,

hast du das Ganze mal getestet wenn NUR das LTE am Router hängt?

LG Chris
Bitte warten ..
Mitglied: rich500
05.01.2015 um 10:09 Uhr
Nein hab ich noch noch nicht, sollte es nur mit LTE funktionieren oder was sollte mir das zeigen?

lg Rich
Bitte warten ..
Mitglied: rich500
05.01.2015 um 10:12 Uhr
Gerade probiert immer das gleiche
Bitte warten ..
Mitglied: chrisiweber
06.01.2015 um 13:24 Uhr
Das sollte zeigen ob der Upload evtl. über das falsche WAN rausgeht.
Bitte warten ..
Mitglied: rich500
06.01.2015 um 14:37 Uhr
Achso nein bei der anderen Wan Leitung hab ich nur 0,5 Upload.
Bitte warten ..
Mitglied: orcape
06.01.2015, aktualisiert um 14:59 Uhr
Versuch doch mal, ob Du etwas über die eingesetzte CPU oder über den Chipsatz des Routers heraus bekommst.
Dann wird Dir alles klar....
Gruß orcape
Bitte warten ..
Mitglied: rich500
06.01.2015 um 15:45 Uhr
Habe mit dem Support telefoniert und die meinten das müsse er locker schaffen. Genaue Daten weiß ich jetzt leider nicht.
Bitte warten ..
Mitglied: rich500
25.01.2015 um 13:38 Uhr
Wollte nur kurz berichten vielleicht hilft es ja jemanden. Also der Router schafft es leicht das Problem war die Verbindung Modem - Router. Habe jetzt einen Gigabit Switch dazwischen gesteck und jetzt funktionierte einwandfrei mit meinen 45 Upload.

Danke trotzdem für eure Hilfe.
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle
Eingeschränkter Zugriff (z.B. über Zertifikat) für die Konfiguration von Microtik-Router
Frage von SauBaer2014Netzwerkprotokolle2 Kommentare

Hallo Alle zusammen ich würde gern meine MikroTIK Routerboards für eine Fernkonfiguration so einschränken, dass nur der PC sich ...

PHP
Upload Textdatei auf Webserver - Nur die Erste Zeile uploaden?
gelöst Frage von eisbeinPHP6 Kommentare

Hallo! Ich versuche mich gerade an DATANORM. Das sind (genormte) Textdateien, wobei in der Ersten Zeile die von mir ...

LAN, WAN, Wireless
TP-Link router Archer C7 - bekomme keine AC-Geschwindigkeit beim Upload
gelöst Frage von WhiteLionLAN, WAN, Wireless10 Kommentare

moin leute, ich hab mit den TP-Link Router Archer C7 gekauft um dort eine externe Platte anzuschließen, um schnell ...

Microsoft
Eingeschränkte Shell für Benutzer erstellen
gelöst Frage von ribrobMicrosoft7 Kommentare

Hallo, ich möchte einem Domänennutzer nur eingeschränkte Zugriffsrechte an einem Domänen-PC erteilen (Windows 7). Welche Möglichkeiten sind die am ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...