Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

USB Device stirbt in Windows 2003 Server Umgebung

Frage Microsoft Windows Installation

Mitglied: StolenNick

StolenNick (Level 1) - Jetzt verbinden

18.08.2008, aktualisiert 19.08.2008, 3207 Aufrufe, 3 Kommentare

Moin!

Am Freitag habe ich einen Rechner fertig gemacht (Windows XP Pro.) und dort auch mit einem USB Stick gearbeitet. Nachdem ich diesen bei einem Mitarbeiter installiert habe und der Rechner in die Domäne eingebunden war, konnte der USB Stick von dem Mitarbeiter nicht installiert werden (Gerät wird nicht erkannt).

Am Montag (heute) habe ich morgens bei einem PC der in dieser Domäne vorhanden ist, einen Drucker installiert (Adminrechte), einen Testausdruck angefertigt. Alles okay. Der Benutzer hat sich dann angemeldet, ebenfalls einen Testausdruck angefertigt. Alles okay. Heute Mittag wollte der dieser Anwender wieder etwas drucken, der Drucker ist angeblich offline. Mehrere Versuche mit Installation, Deinstallation, manuell, automatisch, etc. pp. haben keine Auswirkungen mehr - mit dem Drucker kann nicht mehr kommuniziert werden.

Ich weiß nicht, was unser IT-Systemadministrator eingestellt hat (ich gehe davon aus, er auch nicht), nur würde ich gerne diese Problematik beheben, dass wenn ich irgendein USB Device anschließe es zwar erkannt wird, aber nachdem wohl scecli gelaufen ist, im Nirwana verschwindet.


Ich bin für jeden Tipp dankbar, denn der W3k-Server ist unter aller Sau konfiguriert, nur muss ich damit wohl noch drei Monate leben

Gruß
Stefan
Mitglied: n.o.b.o.d.y
18.08.2008 um 18:50 Uhr
Hallo,

ist bei euch vielleicht per Gruppenrichtlinie der Zugriff auf USB verboten?

Ralf
Bitte warten ..
Mitglied: StolenNick
19.08.2008 um 10:07 Uhr
Hallo Ralf,

ich finde leider nichts, ich habe schon alle (mir) verfügbaren Sicherheitseinstellungen auf dem Server gecheckt, doch finde ich keinen USB Eintrag.
Könntest Du mir einen Tipp geben, in welchem Bereich ich das finden könnte?

Danke
Stefan
Bitte warten ..
Mitglied: n.o.b.o.d.y
19.08.2008 um 10:55 Uhr
Hallo,

checkst Du mal das hier:

http://www.gruppenrichtlinien.de/HowTo/usb_sticks_deaktivieren.htm

Oder Du erstellst mal eine neue OU und verschiebst den Rechner testweise dahin (aufpassen, dass dort die GPOs nicht ziehen), dann kannst Du nach einem reboot oder gpupdate /force sehen, ob dort das Problem auch besteht.

Ralf
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Backup

Veeam-Fehler bei Bandwechsel: Timed out waiting for tape

Tipp von goRaini zum Thema Backup ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...